<!DOCTYPE html><!--[if lt IE 7]>
<html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ru" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>
<html class="no-js lt-ie9 lt-ie8" lang="ru" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>
<html class="no-js lt-ie9" lang="ru "prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]>-->
<html class="no-js" lang="ru" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Ежедневный аналитический обзор Альфа-Банка — Bankir.Ru</title>    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <!--<meta name="viewport" content="width=device-width, initial-scale=1">-->
    <meta http-equiv="Content-Language" content="ru">
    <meta http-equiv="Reply-To" content="bankir@bankir.ru">
    <meta name="description" content="Рынок акций в четверг продолжил движение вверх на фоне снижения неопределенности в связи с выборами в США." >    <meta property="fb:app_id" content="549806495227420" >
<meta property="og:url" content="http://bankir.ru/novosti/20201106/ezhednevnyi-analiticheskii-obzor-alfa-banka-10185153/" >
<meta property="og:type" content="article" >
<meta property="og:image" content="https://bankir.ru/website/static/images/bankir_logo_600x320.png" >
<meta property="og:title" content="Ежедневный аналитический обзор Альфа-Банка" >
<meta property="og:description" content="Рынок акций в четверг продолжил движение вверх на фоне снижения неопределенности в связи с выборами в США." >
    <meta name="Document-state" content="Dynamic">
    <meta name="Rating" content="General">
    <meta name="Distribution" content="Global">
    <meta name="Revisit" content="10 minutes">
    <meta name="Revisit-after" content="10 minutes">
    <meta name="Site-created" content="25-10-2001">
    <meta name="verify-v1" content="V0OyDwIHECw4Xa5KTiBTbIJ4T1AdquGWGrvsdoKC/dQ=">
    <meta name="telderi" content="4f154db158234edf654b70c980a44286"/>
    <meta name="yandex-verification" content="2b6752069ebc189f" />
    <meta name="google-site-verification" content="LAG9-8naRAcPQ-lP_cpwkgwLLJfKIq3TM52Ei_Ebzlc" />


    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
    <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
    <link rel="icon" href="/favicon.ico" type="image/x-icon">
    <link rel="shortcut icon" href="/favicon.png" type="image/png">
    <link rel="manifest" href="/manifest.json">
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#1f3e63">
    <meta name="apple-mobile-web-app-title" content="Банкир.Ру">
    <meta name="application-name" content="Банкир.Ру">
    <meta name="msapplication-TileColor" content="#1f3e63">
    <meta name="msapplication-TileImage" content="/mstile-144x144.png">
    <meta name="theme-color" content="#1f3e63">

    <!-- CSS -->
    <link rel="stylesheet" href="/plum/static/js/bootstrap-3.3.5/css/bootstrap.min.css"/>
    <link href="https://fonts.googleapis.com/css?family=PT+Serif:400,400italic,700,700italic&amp;subset=latin,latin-ext,cyrillic,cyrillic-ext" media="screen" rel="stylesheet" type="text/css" >
<link href="https://fonts.googleapis.com/css?family=PT+Sans:400,400italic,700,700italic&amp;subset=latin,cyrillic,cyrillic-ext,latin-ext" media="screen" rel="stylesheet" type="text/css" >
<link href="/website/static/layout/fonts/icon-bankir/style.css?v=2.2.50" media="screen" rel="stylesheet" type="text/css" >
<link href="/website/static/js/share/icons/css/icons.css?v=2.2.50" media="screen" rel="stylesheet" type="text/css" >
<link href="/website/static/js/share/share.css?v=v=2.2.50" media="screen" rel="stylesheet" type="text/css" >
<link href="/website/static/layout/css/common.min.css?v=2.2.50" media="screen" rel="stylesheet" type="text/css" ><link href="http://bankir.ru/novosti/20201106/ezhednevnyi-analiticheskii-obzor-alfa-banka-10185153/" rel="canonical" >
<link href="/website/static/layout/css/inner.min.css?v=2.2.50" media="screen" rel="stylesheet" type="text/css" >        <link href="https://bankir.ru/website/static/images/bankir_logo_600x320.png" rel="image_src" >
    <!--[if gt IE 7]>
    <link rel="stylesheet" href="/website/static/layout/css/ie.css"/>
    <![endif]-->
    <!-- CSS -->
    
    <!-- JS -->
    <script type="text/javascript">
    //<!--
var bankirHostName = 'bankir.ru';    //-->
</script>
<script type="text/javascript" src="/website/static/layout/js/modernizr-2.8.3.min.js?v=2.2.50"></script>
<script type="text/javascript" src="/website/static/layout/js/respond-1.4.2.min.js?v=2.2.50"></script>
<script type="text/javascript" src="/website/static/layout/js/min/font-loading.min.js?v=2.2.50"></script>
<script type="text/javascript">
    //<!--
loadFont('Proxima Nova', '/website/static/layout/fonts/Proxima-Nova/pnova-woff.css','/website/static/layout/fonts/Proxima-Nova/pnova-woff2.css');    //-->
</script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
<script type="text/javascript">
    //<!--
window.jQuery || document.write('<script type="text/javascript" src="/website/static/layout/js/jquery-1.11.2.min.js"></script>')    //-->
</script>
<script type="text/javascript" src="/website/static/layout/js/min/common.min.js?v=2.2.50"></script>
<script type="text/javascript" async="true" src="/website/static/layout/js/min/oneSignalIframe.min.js?v=2.2.50"></script>
<script type="text/javascript" src="/website/static/layout/js/min/main.min.js?v=2.2.50"></script>        
    <!-- /JS -->
    <script type="text/javascript" src="/website/static/js/min/adriver.core.2.min.js?v=2.2.50"></script>
<script type="text/javascript">
    //<!--

        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-9611726-1', 'auto');
        ga('send', 'pageview');    //-->
</script></head>
<body>

<!--noindex-->


	        <!-- Yandex.Metrika counter -->
        <script type="text/javascript">
            (function (d, w, c) {
                (w[c] = w[c] || []).push(function() {
                    try {
                        w.yaCounter81829 = new Ya.Metrika({
                            id:81829,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true,
                            webvisor:true,
                            trackHash:true
                        });
                    } catch(e) { }
                });

                var n = d.getElementsByTagName("script")[0],
                    s = d.createElement("script"),
                    f = function () { n.parentNode.insertBefore(s, n); };
                s.type = "text/javascript";
                s.async = true;
                s.src = "https://mc.yandex.ru/metrika/watch.js";

                if (w.opera == "[object Opera]") {
                    d.addEventListener("DOMContentLoaded", f, false);
                } else { f(); }
            })(document, window, "yandex_metrika_callbacks");
        </script>
        <noscript><div><img src="https://mc.yandex.ru/watch/81829" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        <!-- /Yandex.Metrika counter -->

    
<!--/noindex-->
<!--[if lt IE 8]>
<p class="browserupgrade container">You are using an <strong>outdated</strong> browser. Please <a
        href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
<![endif]-->
<div class="rpc-style">
    <!-- APP_ENV: = production -->
    <!--  AdRiver code START. Type:AjaxJS Site: Bankir.Ru PZ: 0 BN: 0 -->
        <div id="adriver_banner_1180601965"></div>
    <script type="text/javascript">
        new adriver("adriver_banner_1180601965", {sid: 351, bt: 52});
    </script>
    <!--  AdRiver code END  -->
    <div class="ads top-ads">
        <div>
            <!--noindex-->


	        <!--  AdRiver code START. Type:AjaxJS Site: Bankir.Ru PZ:1 BN:1 -->
        <div id="adriver_banner_424225922"></div>

        <script type="text/javascript">
            new adriver("adriver_banner_424225922", {sid:351, bt:52, bn:1, pz:1});
        </script>

        <!--  AdRiver code END  -->
            
<!--/noindex-->
        </div>
    </div>
            <div class="white-block top-panel-wrap">
        <div class="js-top-panel top-panel" data-parent="body">
            <div class="container">
                <div class="inner-wrap">
                    <div class="fake-table">
                        <div class="fake-table-cell currency-widget">
                            <div class="date">
    6 ноября, пятница 15:32</div>
<div class="money">
        <a class="money__title" href="/kurs/">Курсы ЦБ:</a>
        <a href="/kurs/dollar-ssha-k-rossijskij-rubl/"
       class="money__item icon-up money__item--up">
        <span class="money__name" >USD</span>
        <span class="money__price price">76.35</span>
    </a>
    <a href="/kurs/evro-k-rossijskij-rubl/"
       class="money__item icon-down money__item--down">
        <span class="money__name">EUR</span>
        <span class="money__price price">89.25</span>
    </a>
</div>                        </div>
                        <div class="fake-table-cell">
                            <div class="search-box" data-placeholder="Поиск по сайту">
                                <form action="/poisk" method="get" target="_self">
                                    <input class="search-input" type="search" name="q"/>
                                </form>
                                <button type="submit" value="" class="icon-search"></button>
                                <button type="button" class="icon-close"></button>
                            </div>
                        </div>
                        <div class="fake-table-cell userbar js-userbar">
                            <div class="userbar__content">
                                <!--
                                -->                                <a href="/account/" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                    <span class="icon-user"></span>
                                    <span class="userbar__label"></span>
                                </a>
                                <div class="dropdown-menu js-keep-open-on-click userbar__dropdown loader">
                                    <span></span><span></span><span></span>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <header class="white-block">
        <div class="container">
            <div class="inner-wrap header-wrap">
                <div class="header clearfix">
                    <a class="logotype" href="/">
                        <span class="img">
                            <img class="svg-img"                                    src="//bankir.ru/website/static/layout/svg/logo.svg" alt="Bankir.Ru"/>
                        </span>
                    </a>
                    <div class="header-right for-ads">
                        <div class="top">
                            <div class="ads clearfix">
                                <div>
                                    <!--noindex-->


	        <!--  AdRiver code START. Type:350x100 Bankir.Ru for 2 positions -->
        <script type="text/javascript">
            function header_tgb_template(bn) {
                var RndNum4NoCash = Math.round(Math.random() * 1000000000);
                var ar_Tail='unknown'; if (document.referrer) ar_Tail = escape(document.referrer);
                document.write(
                    '<iframe src="' + ('https:' == document.location.protocol ? 'https:' : 'http:') + '//ad.adriver.ru/cgi-bin/erle.cgi?'
                    + 'sid=351&bn='+ bn +'&target=blank&bt=38&pz=1&rnd=' + RndNum4NoCash + '&tail256=' + ar_Tail
                    + '" frameborder=0 vspace=0 hspace=0 width=350 height=100 marginwidth=0'
                    + ' marginheight=0 scrolling=no></iframe>');
            }
        </script>
        <!--  AdRiver code END  -->
        <div style="float: left; margin-right: 10px;">
            <!--  AdRiver code. Type: 350x100 Site: Bankir.ru PZ: 1 BN: 1 -->
            <script language="javascript" type="text/javascript">header_tgb_template(1);</script>
        </div>

        <div style="float: left;">
            <!--  AdRiver code. Type: 350x100 Site: Bankir.ru PZ: 1 BN: 2 -->
            <script language="javascript" type="text/javascript">header_tgb_template(2);</script>
        </div>
    
<!--/noindex-->
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </header>
    <section class="navbar-block " xmlns="http://www.w3.org/1999/html">
    <div class="container">
        <div class="navbar-place inner-wrap">
            <nav class="navbar-wrap clearfix">
                <ul class="navbar-menu navbar-left">
                                            <li class="toggle-extended">
                            <button class="sandwich js-toggle-extended-menu"><span></span></button>
                        </li>
                                                                                    <li class="level1 first">
                            <div class="row">
                                <div class="col-lg-2">
                                    <a class="name" href="/rynok/">
                                        Рынок                                    </a>
                                </div>
                                                                                                                                        <div class="col-lg-10 submenu">
                                        <ul class="container hide-row">
                                                                                            <li class="level2 first">
                                                    <a href="/rynok/makroekonomika/">
                                                        Макроэкономика                                                    </a>
                                                </li>
                                                                                                                                            <li class="level2">
                                                    <a href="/rynok/regulirovanie/">
                                                        Регулирование                                                    </a>
                                                </li>
                                                                                                                                            <li class="level2">
                                                    <a href="/rynok/strategii/">
                                                        Стратегии                                                    </a>
                                                </li>
                                                                                                                                            <li class="level2">
                                                    <a href="/rynok/upravlenie/">
                                                        Управление                                                    </a>
                                                </li>
                                                                                                                                    </ul>
                                    </div>
                                                            </div>
                        </li>
                                                                    <li class="level1">
                            <div class="row">
                                <div class="col-lg-2">
                                    <a class="name" href="/riteil/">
                                        Ритейл                                    </a>
                                </div>
                                                                                                                                        <div class="col-lg-10 submenu">
                                        <ul class="container hide-row">
                                                                                            <li class="level2 first">
                                                    <a href="/riteil/private-banking/">
                                                        Private banking                                                    </a>
                                                </li>
                                                                                                                                            <li class="level2">
                                                    <a href="/riteil/internet-banking/">
                                                        Интернет-банкинг                                                    </a>
                                                </li>
                                                                                                                                            <li class="level2">
                                                    <a href="/riteil/kreditovanie/">
                                                        Кредитование                                                    </a>
                                                </li>
                                                                                                                                            <li class="level2">
                                                    <a href="/riteil/marketing/">
                                                        Маркетинг                                                    </a>
                                                </li>
                                                                                                                                            <li class="level2">
                                                    <a href="/riteil/mobilnyi-banking/">
                                                        Мобильный банкинг                                                    </a>
                                                </li>
                                                                                                                                            <li class="level2">
                                                    <a href="/riteil/msb/">
                                                        МСБ                                                    </a>
                                                </li>
                                                                                                                                            <li class="level2">
                                                    <a href="/riteil/mfo/">
                                                        МФО                                                    </a>
                                                </li>
                                                                                                                                            <li class="level2">
                                                    <a href="/riteil/otdeleniya/">
                                                        Отделения                                                    </a>
                                                </li>
                                                                                                                                    </ul>
                                    </div>
                                                            </div>
                        </li>
                                                                    <li class="level1">
                            <div class="row">
                                <div class="col-lg-2">
                                    <a class="name" href="/platezhi/">
                                        Платежи                                    </a>
                                </div>
                                                                                                                                        <div class="col-lg-10 submenu">
                                        <ul class="container hide-row">
                                                                                            <li class="level2 first">
                                                    <a href="/platezhi/bankomaty-terminaly/">
                                                        Банкоматы, терминалы                                                    </a>
                                                </li>
                                                                                                                                            <li class="level2">
                                                    <a href="/platezhi/perevody-p-2-p-platezhi/">
                                                        Переводы, p-2-p платежи                                                    </a>
                                                </li>
                                                                                                                                            <li class="level2">
                                                    <a href="/platezhi/plastikovye-karty/">
                                                        Пластиковые карты                                                    </a>
                                                </li>
                                                                                                                                            <li class="level2">
                                                    <a href="/platezhi/platezhnye-sistemy/">
                                                        Платежные системы                                                    </a>
                                                </li>
                                                                                                                                    </ul>
                                    </div>
                                                            </div>
                        </li>
                                                                    <li class="level1">
                            <div class="row">
                                <div class="col-lg-2">
                                    <a class="name" href="/tehnologii/">
                                        Технологии                                    </a>
                                </div>
                                                                                                                                        <div class="col-lg-10 submenu">
                                        <ul class="container hide-row">
                                                                                            <li class="level2 first">
                                                    <a href="/tehnologii/it/">
                                                        IT                                                    </a>
                                                </li>
                                                                                                                                            <li class="level2">
                                                    <a href="/tehnologii/autsorsing/">
                                                        Аутсорсинг                                                    </a>
                                                </li>
                                                                                                                                            <li class="level2">
                                                    <a href="/tehnologii/bezopasnost/">
                                                        Безопасность                                                    </a>
                                                </li>
                                                                                                                                            <li class="level2">
                                                    <a href="/tehnologii/kriptovalyuty/">
                                                        Блокчейн                                                    </a>
                                                </li>
                                                                                                                                            <li class="level2">
                                                    <a href="/tehnologii/fintekh/">
                                                        Финтех                                                    </a>
                                                </li>
                                                                                                                                            <li class="level2">
                                                    <a href="/proekty/">
                                                        Финтех-проекты                                                    </a>
                                                </li>
                                                                                                                                    </ul>
                                    </div>
                                                            </div>
                        </li>
                                                                    <li class="level1">
                            <div class="row">
                                <div class="col-lg-2">
                                    <a class="name" href="/etc/">
                                        О разном                                    </a>
                                </div>
                                                                                                                                        <div class="col-lg-10 submenu">
                                        <ul class="container hide-row">
                                                                                            <li class="level2 first">
                                                    <a href="/etc/hr/">
                                                        HR                                                    </a>
                                                </li>
                                                                                                                                            <li class="level2">
                                                    <a href="/etc/bekofis/">
                                                        Бэкофис                                                    </a>
                                                </li>
                                                                                                                                            <li class="level2">
                                                    <a href="/etc/kontekst/">
                                                        Контекст                                                    </a>
                                                </li>
                                                                                                                                            <li class="level2">
                                                    <a href="/etc/korporativnyi-biznes/">
                                                        Корпоративный бизнес                                                    </a>
                                                </li>
                                                                                                                                            <li class="level2">
                                                    <a href="/etc/riski/">
                                                        Риски                                                    </a>
                                                </li>
                                                                                                                                            <li class="level2">
                                                    <a href="/etc/radio-bankir/">
                                                        Радио «Банкир»                                                    </a>
                                                </li>
                                                                                                                                    </ul>
                                    </div>
                                                            </div>
                        </li>
                                                            </ul>
                <ul class="navbar-menu navbar-right">
                                                                <li class="level1 first active">
                            <a class="name" href="/novosti/">
                                Новости                            </a>
                                                    </li>
                                                                    <li class="level1">
                            <a class="name" href="/kompanii/">
                                Поставщики                            </a>
                                                    </li>
                                                                    <li class="level1">
                            <a class="name" href="/bank/">
                                Банки                            </a>
                                                            <div class="submenu">
                                    <ul class="container hide-row">
                                                                                                                            <li class="level2 first">
                                                <a href="/bank/search/" class="">
                                                    Банки России                                                </a>
                                            </li>
                                                                                                                                <li class="level2">
                                                <a href="/rating/" class="">
                                                    Рейтинг банков                                                </a>
                                            </li>
                                                                                                                                <li class="level2">
                                                <a href="/bank/liquidate/" class="">
                                                    Отозванные лицензии                                                </a>
                                            </li>
                                                                                                                        </ul>
                                </div>
                                                    </li>
                                                                    <li class="level1">
                            <a class="name" href="/dom/">
                                Форум                            </a>
                                                    </li>
                                                                    <li class="level1">
                            <a class="name" href="/events/">
                                Мероприятия                            </a>
                                                    </li>
                                                                    <li class="level1">
                            <a class="name" href="/obuchenie/">
                                Обучение                            </a>
                                                            <div class="submenu">
                                    <ul class="container hide-row">
                                                                                                                            <li class="level2 first">
                                                <a href="/obuchenie/" class="">
                                                    Мероприятия                                                </a>
                                            </li>
                                                                                                                                <li class="level2">
                                                <a href="/obuchenie/organizatori/" class="">
                                                    Организаторы                                                </a>
                                            </li>
                                                                                                                                <li class="level2">
                                                <a href="/obuchenie/usloviya/" class="">
                                                    Условия                                                </a>
                                            </li>
                                                                                                                        </ul>
                                </div>
                                                    </li>
                                                            </ul>
            </nav>
        </div>
    </div>
    </section>
        <!--noindex-->


	        <!--  AdRiver code START. Type:234x100 Site: Bankir.Ru for 4 positions -->
        <script type="text/javascript">
            function ar_code_template(bn) {
                var RndNum4NoCash = Math.round(Math.random() * 1000000000);
                var ar_Tail='unknown'; if (document.referrer) ar_Tail = escape(document.referrer);
                document.write(
                    '<iframe src="' + ('https:' == document.location.protocol ? 'https:' : 'http:') + '//ad.adriver.ru/cgi-bin/erle.cgi?'
                    + 'sid=351&bn='+ bn +'&target=blank&bt=26&pz=1&rnd=' + RndNum4NoCash + '&tail256=' + ar_Tail
                    + '" frameborder=0 vspace=0 hspace=0 width=234 height=100 marginwidth=0'
                    + ' marginheight=0 scrolling=no></iframe>');
            }
        </script>
        <!--  AdRiver code END  -->
        <div class="for-uho white-block">
            <div class="uho clearfix container">
                <div class="inner-wrap">
                    <div class="col">
                        <!--  AdRiver code. Type: 234x100 Site: puchkov PZ: 1 BN: 1 -->
                        <script language="javascript" type="text/javascript">ar_code_template(1);</script>
                    </div>
                    <div class="col">
                        <!--  AdRiver code. Type: 234x100 Site: puchkov PZ: 1 BN: 2 -->
                        <script language="javascript" type="text/javascript">ar_code_template(2);</script>
                    </div>
                    <div class="col">
                        <!--  AdRiver code. Type: 234x100 Site: puchkov PZ: 1 BN: 3 -->
                        <script language="javascript" type="text/javascript">ar_code_template(3);</script>
                    </div>
                    <div class="col">
                        <!--  AdRiver code. Type: 234x100 Site: puchkov PZ: 1 BN: 4 -->
                        <script language="javascript" type="text/javascript">ar_code_template(4);</script>
                    </div>
                </div>
            </div>
        </div>
    
<!--/noindex-->
    </div>
    <!-- Main -->
    <main>
        <!-- CONTENT:BEGIN -->
        <div class="container">
            <nav>
    <ul class='clearfix breadcrumbs breadcrumbs-nowrap'><li
                class="crumb home-crumb"
                 itemref="breadcrumb-1"                                itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a class="icon-home" href="/" itemprop="url"><span itemprop="title">Главная</span></a></li><li
                class="crumb"
                 itemref="breadcrumb-2"                itemprop="child" id="breadcrumb-1"                itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/novosti/" itemprop="url"><span itemprop="title">Новости</span></a></li><li
                class="crumb last-crumb"
                                itemprop="child" id="breadcrumb-2"                itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/novosti/20201106/" itemprop="url"><span itemprop="title">06.11.2020</span></a></li>    </ul>
</nav>
        </div>
        
        <div class="container">
    <article class="inner-wrap white-block article" >
                                    <div class="article-tags">
                <nav class="toggle-block">
                    <span class="toggle-title toggle-title-olive no-pointer">
                        <a href="/etc/">О разном</a>                                            </span>

                                    </nav>
            </div>
                <h1 class="article-title">
            Ежедневный аналитический обзор Альфа-Банка        </h1>
        <!-- noindex -->
        <aside class="article-share">
            <div class="share-init"
     data-image="https://bankir.ru/website/static/images/bankir_logo_600x320.png"
     data-zero-counter="0"
     data-url="https://bankir.ru/novosti/20201106/ezhednevnyi-analiticheskii-obzor-alfa-banka-10185153/"
     data-class="share-top"
        data-description="Рынок акций в четверг продолжил движение вверх на фоне снижения неопределенности в связи с выборами в США.">
        </div>        </aside>
        <!-- /noindex -->
        <div class="article-content-wrap row">
            <div class="col-lg-9">
                            </div>
            <div class="col-lg-3 col-md-4 col-right">
                <aside class="ads inner">
                    <div>
                        <!--noindex-->


	        <div class="side-widget" id="240x400_2">
            <!--  AdRiver code START. Type:240x400 Site: Bankir.Ru PZ: 0 BN: 0 -->
            <script language="javascript" type="text/javascript"><!--
                var RndNum4NoCash = Math.round(Math.random() * 1000000000);
                var ar_Tail='unknown'; if (document.referrer) ar_Tail = escape(document.referrer);
                document.write(
                '<iframe src="//ad.adriver.ru/cgi-bin/erle.cgi?'
                    + 'sid=351&target=blank&bt=22&pz=1&rnd=' + RndNum4NoCash + '&tail256=' + ar_Tail
                    + '" frameborder=0 vspace=0 hspace=0 width=240 height=400 marginwidth=0'
                    + ' marginheight=0 scrolling=no></iframe>');
                //--></script>
            <noscript>
            <a href="//ad.adriver.ru/cgi-bin/click.cgi?sid=351&bt=22&pz=1&rnd=868275342" target=_blank>
                <img src="//ad.adriver.ru/cgi-bin/rle.cgi?sid=351&bt=22&pz=1&rnd=868275342" alt="-AdRiver-" border=0 width=240 height=400></a>
            </noscript>
            <!--  AdRiver code END  -->
        </div>

    
<!--/noindex-->
                    </div>
                </aside>
                                <section class="widget popular">
    <h2 class="widget-title">
        Популярное    </h2>
            <article class="widget-item">
            <h3 class="rubric">
                                <a href="/etc/">О разном</a>            </h3>
            <div class="text">
                <a href="/novosti/20201021/obzor-ekonomiki-mirovye-rynki-i-valyuty-oktyabr-2020-goda-10184373/" title="78 просмотров">
                    Обзор экономики: мировые рынки и валюты, октябрь 2020 года                </a>
            </div>
        </article>
            <article class="widget-item">
            <h3 class="rubric">
                                <a href="/etc/">О разном</a>            </h3>
            <div class="text">
                <a href="/novosti/20201008/norilskii-nikel-priznaki-uverennogo-rosta-uzhe-na-gorizonte-10183821/" title="78 просмотров">
                    Норильский никель:Признаки уверенного роста уже на горизонте                </a>
            </div>
        </article>
            <article class="widget-item">
            <h3 class="rubric">
                                <a href="/etc/">О разном</a>            </h3>
            <div class="text">
                <a href="/novosti/20201020/ezhednevnyi-analiticheskii-obzor-alfa-banka-10184308/" title="74 просмотров">
                    Ежедневный аналитический обзор Альфа-Банка                </a>
            </div>
        </article>
            <article class="widget-item">
            <h3 class="rubric">
                                <a href="/etc/">О разном</a>            </h3>
            <div class="text">
                <a href="/novosti/20201013/ezhednevnyi-analiticheskii-obzor-alfa-banka-10184006/" title="68 просмотров">
                    Ежедневный аналитический обзор Альфа-Банка                </a>
            </div>
        </article>
            <article class="widget-item">
            <h3 class="rubric">
                                <a href="/etc/">О разном</a>            </h3>
            <div class="text">
                <a href="/novosti/20201012/ezhednevnyi-analiticheskii-obzor-alfa-banka-10183941/" title="67 просмотров">
                    Ежедневный аналитический обзор Альфа-Банка                </a>
            </div>
        </article>
            <article class="widget-item">
            <h3 class="rubric">
                                <a href="/etc/">О разном</a>            </h3>
            <div class="text">
                <a href="/novosti/20201015/ezhednevnyi-analiticheskii-obzor-alfa-banka-10184113/" title="63 просмотров">
                    Ежедневный аналитический обзор Альфа-Банка                </a>
            </div>
        </article>
            <article class="widget-item">
            <h3 class="rubric">
                                <a href="/etc/">О разном</a>            </h3>
            <div class="text">
                <a href="/novosti/20201029/ezhednevnyi-analiticheskii-obzor-alfa-banka-10184795/" title="62 просмотров">
                    Ежедневный аналитический обзор Альфа-Банка                </a>
            </div>
        </article>
    </section>
                <div style="margin-bottom: 40px"><!--noindex-->


	        <!-- Яндекс.Директ -->
        <!-- Yandex.RTB R-A-1056-5 -->
        <div id="yandex_rtb_R-A-1056-5"></div>
        <script type="text/javascript">
			(function(w, d, n, s, t) {
				w[n] = w[n] || [];
				w[n].push(function() {
					Ya.Context.AdvManager.render({
						blockId: "R-A-1056-5",
						renderTo: "yandex_rtb_R-A-1056-5",
						async: true
					});
				});
				t = d.getElementsByTagName("script")[0];
				s = d.createElement("script");
				s.type = "text/javascript";
				s.src = "//an.yandex.ru/system/context.js";
				s.async = true;
				t.parentNode.insertBefore(s, t);
			})(this, this.document, "yandexContextAsyncCallbacks");
        </script>
    
<!--/noindex-->
</div>
            </div>
            <div class="col-lg-9 col-md-8">
                <div class="row">
                    <div class="col-lg-4 article-info">
                        <div class="clearfix col-md-border">
                                                        <div class="clearfix article-info-element col-md-left">
                                <div>
                                    <span class="article-date">
                                        14:18 06.11.2020                                    </span>
                                    <span class="article-views-count">
                                        <i class="icon-view-16"></i>
                                        23                                    </span>
                                    <span class="article-comments-count">
                                                                                <a class="comments" href="#comments-list">
                                            <i class="icon-comments-16"></i>
                                            <span class="comments-count">0</span>
                                        </a>
                                    </span>
                                    <div class="clearfix"></div>
                                </div>
                            </div>
                        </div>
                                                        <div class="article-info-element article-links">
                                    <div class="article-links-title">Новость организации</div>
                                                                                <a class="article-links-item" href="/novosti/?b=93434">
                                                <img src="//bankir.ru/website/static/tmp/82286/170_100_1.png" alt="Альфа-Банк" />
                                            </a>
                                                                        </div>
                                                </div>
                    <div class="col-lg-8 article-content">
                        <h2 class="article-lid">
                            Рынок акций в четверг продолжил движение вверх на фоне снижения неопределенности в связи с выборами в США.                        </h2>
                        <div class="article-text clearfix">
                            <p><img alt="" class="text_photo_left" src="/website/static/files/102/101448-alfa_bank_krasnyi.jpg" style="width: 90px; height: 141px;" />Ралли цен на нефть прекратилось, Brent подешевела на 0,73% до 40,93 долл./барр. отражая опасения в связи с распространением коронавируса и перспективах снижения спроса. Тем не менее, курс рубля оставался сильным. По итогам дня российская валюта укрепилась на 2,96% до 77,01 руб./долл., оказав поддержку российским биржам: индекс РТС вырос на 5,65% до 1 170 пунктов, тогда как индекс Московской биржи прибавил 2,69% до 2 861 пунктов.</p>

<p><b>Российский рынок акций может ждать отскок:</b> динамика азиатских рынков сегодня смешанная: индекс NIKKEI прибавил 1,03%, тогда как индекс Hang Seng опустился на 0,31%, а Shanghai Shenzhen CSI300 на 0,72%. Вчера ФРС сохранила процентную ставку без изменений на уровне 0,25%. В четверг в США количество случаев коронавируса впервые в мире достигло максимального уровня за сутки (100 тыс. случаев). На этом фоне глава ФРС Джером Пауэлл заявил, что рост числа заболевших представляет риск для восстановления экономики. Американские и европейские фьючерсы к концу недели развернулись вниз, указывая на то, что для поддержания ралли рынкам может потребоваться больше стимулов</p>

<p>Джон Волш:jw alsh@alfabank.ru (Стратегия)</p>

<p><b>ВТБ: прогноз финансовых результатов за 3К20 по МСФО ВТБ, в понедельник, 9 ноября, представит финансовые результаты за 3К20 по МСФО. </b>Мы ожидаем, что чистая прибыль снизится на 61% г/г в 3К20 (при ROAE на уровне 4,6%), однако восстановится почти с нулевого уровня 2К20. Хотя ЧПМ сохранится сильной в 3К20, рост отчислений в резервы, вероятно, будет нейтрализован доходом по курсовым разницам и отсутствием обесценения неосновных активов. Акции торгуются по коэффициентам 0,42x P/TBV и 1,39x P/PPOP 2020П (соответственно с дисконтами 38% и 2% к средним показателям за последние два года). Наши прогнозы чистой прибыли на 2020-2022 могут быть повышены (банк недавно прогнозировал 70-75 млрд руб. в 2020П, 250 млрд руб. в 2021П и 300 млрд руб. в 2022П, что на 46-91% выше нашей текущей оценки). Тем не менее, из-за рисков исполнения акции, вероятно, сохранятся под давлением в краткосрочной перспективе, тогда как дивидендная доходность за 2020П в размере примерно 4% (учитывая коэффициент дивидендных выплат на уровне 50%) не является привлекательной в сравнении с 6,5% и 7,3% у SBER и BSPB соответственно. Сокращение доли привилегированных акций (принадлежащих Минфину и АСВ) &ndash; потенциально большой катализатор акций банка. Хотя механизм и сроки, а также возможности по капиталу пока не ясны (мы ожидаем, что ситуация прояснится в ходе телефонной конференции).</p>

<ul>
	<li>Мы ожидаем, что чистый процентный доход вырастет на 22% г/г и на 2% к/к на фоне роста кредитов (+13% с начала года и на 9% к/к) при поддержке снижения фондирования и снижения отчислений в АСВ г/г. В результате, согласно нашему прогнозу, ЧПМ будет на 44 б. п. выше г/г и на 6 б. п. ниже к/к (на 10 б. п. выше к/к, исключая эффект, обратный отчислениям в АСВ в 2К20).</li>
	<li>По нашей оценке, чистый комиссионный доход вырастет на 28% г/г и на 15% к/к в 3К20 на фоне восстановления транзакционной активности как в корпоративном, так и в розничном сегментах.</li>
	<li>Прочий доход, вероятно, окажется в позитивной зоне и составит 10,5 млрд руб. в 3К20, как мы считаем (против негативных 43 млрд руб. в 2К20) на фоне поддержки положительной переоценки открытой валютной позиции банка (так как курс доллара укрепился на 14% в сравнении с 3К20).</li>
	<li>Мы ожидаем, что операционные расходы вырастут на 4% г/г в 3К20, на основе месячных данных по МСФО, что соответствует ожиданиям менеджмента за 2020 г. (примерно 5%).</li>
	<li>В результате операционная прибыль до отчислений в резервы за 3К20 составит 112 млрд руб. (+19% г/г и +132% к/к).</li>
	<li>Согласно нашему прогнозу, стоимость риска за 3К20 составит примерно 2,9% (+191 б. п. г/г и +104 б. п. к/к) на фоне масштабного создания резервов по корпоративному кредитному портфелю (главным образом, в июле, как это отражено в месячных результатах по МСФО).</li>
</ul>

<p>В результате мы ожидаем, что чистая прибыль за 3К20 снизится на 61% г/г до 19,8 млрд руб. (при ROE 4,6%). Информация о телефонной конференции: ВТБ проведет телефонную конференцию 9 ноября в 14:00 мск / 11:00 по времени Лондона. Номера для участия мы приводим ниже:для звонков из России - +7 495 646 9190; для звонков Из США - +1 323 794 2093; из Великобритании &ndash; +44 0 336 9411. Пароль: 2309799 (для прослушивания на русском языке); 6871645 (для прослушивания на английском языке, в синхронном переводе).</p>

<p>Евгений Кипнис: ekipnis@alf abank.ru (Старший аналитик)</p>

                                                                                </div>

                        <div class="article-voting">
                            <div id="voting_news_article_10185153" class="voting clearfix">
    <span class="text">Оценить:</span>
    <div class="mark">
                    <span onclick="voteDiffRank('news_article_10185153', +1); return false;" class="vote-block voting-up">
                <span class="plus icon-top"></span>
                <span class="score positive" title=""></span>
            </span>
            <span onclick="voteDiffRank('news_article_10185153', -1); return false;" class="vote-block voting-down">
                <span class="minus icon-bottom"></span>
                <span class="score negative" title=""></span>
            </span>
        </span>
    </div>
</div>
<script>
    function voteDiffRank(idDisscus, score) {
        jQuery.ajax({
            url: '/discuss/ajax/diffVoteRate',
            type: 'POST',
            dataType: 'json',
            data: {
                idDisscus: idDisscus,
                diff: (score >= 0) ? 1 : -1
            },
            success: function (data) {
                if (data.error) {
                    alert(data.error);
                    return;
                }
                if(data.cmnt_score_plus > 0 || data.cmnt_score_minus > 0){
                    if(data.cmnt_score_plus > 0){
                        jQuery('#voting_'+idDisscus+' .mark .positive').html(data.cmnt_score_plus);
                    }
                    if(data.cmnt_score_minus > 0){
                        jQuery('#voting_'+idDisscus+' .mark .negative').html(data.cmnt_score_minus);
                    }
                }
            }
        });
    }
</script>                        </div>

                        <!--noindex-->
                        <div class="article-actions clearfix">
                            <div class="share-init"
     data-image="https://bankir.ru/website/static/images/bankir_logo_600x320.png"
     data-zero-counter="0"
     data-url="https://bankir.ru/novosti/20201106/ezhednevnyi-analiticheskii-obzor-alfa-banka-10185153/"
     data-class="share-top share-down"
    data-print = "https://bankir.ru/novosti/20201106/ezhednevnyi-analiticheskii-obzor-alfa-banka-10185153/?print=1"    data-description="Рынок акций в четверг продолжил движение вверх на фоне снижения неопределенности в связи с выборами в США.">
            <span class="share-item share-comments">
        <a href="#comments-list" title="Комментарии" >
        Комментировать        </a>
    </span>
    </div>                        </div>
                        <!--/noindex-->
                            <section class="widget read-more-block">
        <h2 class="widget-title">Читайте также</h2>
        <div class="links">
                            <a href="/novosti/20201103/ezhednevnyi-analiticheskii-obzor-alfa-banka-10185006/" title="46 просмотров">
                    Ежедневный аналитический обзор Альфа-Банка                </a>
                            <a href="/novosti/20201102/rossiiskii-rynok-aktsii-sderzhannaya-dinamika-na-fone-vyborov-v-ssha-10184991/" title="29 просмотров">
                    Российский рынок акций: сдержанная динамика на фоне выборов в США                </a>
                            <a href="/novosti/20201030/ezhednevnyi-analiticheskii-obzor-alfa-banka-10184861/" title="54 просмотров">
                    Ежедневный аналитический обзор Альфа-Банка                </a>
                    </div>
    </section>

                        <aside class="widget read-social">
                                                        Читайте последние новости банков на сегодня, 06 ноября,
                            и аналитические материалы Bankir.ru в группах BankirNews социальных сетей:
                            <a href="https://www.facebook.com/BankirNews" target="_blank">Facebook</a>,
                            <a href="https://twitter.com/bankirrunews"  target="_blank">Twitter</a>,
                            <a href="http://vk.com/bankirnews"  target="_blank">ВКонтакте</a> и
                            <a href="http://ok.ru/group/52603067891855"  target="_blank">Одноклассники</a>.
                        </aside>

                        <aside class="article-links-wrap">
                                                                                        <div class="article-links">
                                    <span class="article-links-title">Тег: </span>
                                                                            <a class="article-links-item" href="/tags/obzor/">Аналитика</a>
                                                                    </div>
                                                                                                                    <div class="article-links">
                                    <span class="article-links-title">Банк: </span>
                                                                            <a class="article-links-item" href="/bank/93434/">Альфа-Банк</a>
                                                                    </div>
                                                                                        <div class="article-links">
                                    <span class="article-links-title">Источник: </span>
                                                                                                                <a class="article-links-item" href="/sources/1654462">Банкир.Ру</a>
                                                                    </div>
                                                                                </aside>
                    </div>
                </div>
            </div>
        </div>
    </article>
    <div class="inner-wrap blue-block">
        <section class="widget inner-on-main">
            <h2 class="widget-title">
            Сейчас на главной        </h2>
        <div class="default-slider">
            <article class="widget-item ">
                            <a href="/publikacii/20201106/fintok-kak-otkazatsya-ot-strakhovki-po-kreditu-10010091/" title="19 просмотров">
                    <div class="img" style="background-image: url('/website/static/tmp/101443/280_180_crop.jpg');"><img src="/website/static/tmp/101443/280_180_crop.jpg" alt="keyboard_621832_900.jpg"/></div>
                </a>
                        <div class="text">
                <h3><a href="/publikacii/20201106/fintok-kak-otkazatsya-ot-strakhovki-po-kreditu-10010091/" title="19 просмотров">
                    FinTok: как отказаться от страховки по кредиту                </a></h3>
            </div>
                                    <aside class="info">
                                                    <span class="date">06.11.2020</span>
                                                    <span class="views">
                        <i class="icon-view-16"></i>
                        19                    </span>
                                                            </aside>
                    </article>
            <article class="widget-item ">
                            <a href="/publikacii/20201105/etokdengam-kak-ponyat-kakoi-vy-investor-10010090/" title="51 просмотров">
                    <div class="img" style="background-image: url('/website/static/tmp/101436/280_180_crop.jpg');"><img src="/website/static/tmp/101436/280_180_crop.jpg" alt="bitcoin_5675758_900.jpg"/></div>
                </a>
                        <div class="text">
                <h3><a href="/publikacii/20201105/etokdengam-kak-ponyat-kakoi-vy-investor-10010090/" title="51 просмотров">
                    #этокденьгам: как понять, какой вы инвестор                </a></h3>
            </div>
                                    <aside class="info">
                                                    <span class="date">05.11.2020</span>
                                                    <span class="views">
                        <i class="icon-view-16"></i>
                        51                    </span>
                                                            </aside>
                    </article>
            <article class="widget-item ">
                            <a href="/publikacii/20201103/vashe-osago-eshche-ne-podorozhalo-podorozhaet-10010089/" title="146 просмотров">
                    <div class="img" style="background-image: url('/website/static/tmp/101423/280_180_crop.jpg');"><img src="/website/static/tmp/101423/280_180_crop.jpg" alt="installment_3572185_900_1.jpg"/></div>
                </a>
                        <div class="text">
                <h3><a href="/publikacii/20201103/vashe-osago-eshche-ne-podorozhalo-podorozhaet-10010089/" title="146 просмотров">
                    Ваше ОСАГО еще не подорожало? Подорожает                </a></h3>
            </div>
                                    <aside class="info">
                                                    <span class="date">03.11.2020</span>
                                                    <span class="views">
                        <i class="icon-view-16"></i>
                        146                    </span>
                                                            </aside>
                    </article>
            <article class="widget-item ">
                            <a href="/publikacii/20201102/razbor-banki-ru-kredit-nalichnymi-ot-sitibanka-plyusy-i-minusy-10010088/" title="137 просмотров">
                    <div class="img" style="background-image: url('/website/static/tmp/101418/280_180_crop.jpg');"><img src="/website/static/tmp/101418/280_180_crop.jpg" alt="66447.jpg"/></div>
                </a>
                        <div class="text">
                <h3><a href="/publikacii/20201102/razbor-banki-ru-kredit-nalichnymi-ot-sitibanka-plyusy-i-minusy-10010088/" title="137 просмотров">
                    Разбор Банки.ру. Кредит наличными от Ситибанка: плюсы и минусы                </a></h3>
            </div>
                                    <aside class="info">
                                                    <span class="date">02.11.2020</span>
                                                    <span class="views">
                        <i class="icon-view-16"></i>
                        137                    </span>
                                                            </aside>
                    </article>
            <article class="widget-item ">
                            <a href="/publikacii/20201030/ten-vyborov-baiden-ili-tramp-pokupat-ili-prodavat-10010087/" title="282 просмотров">
                    <div class="img" style="background-image: url('/website/static/tmp/101406/280_180_crop.jpg');"><img src="/website/static/tmp/101406/280_180_crop.jpg" alt="dollar_789114_900.jpg"/></div>
                </a>
                        <div class="text">
                <h3><a href="/publikacii/20201030/ten-vyborov-baiden-ili-tramp-pokupat-ili-prodavat-10010087/" title="282 просмотров">
                    Тень выборов. Байден или Трамп? Покупать или продавать?                </a></h3>
            </div>
                                    <aside class="info">
                                                    <span class="date">30.10.2020</span>
                                                    <span class="views">
                        <i class="icon-view-16"></i>
                        282                    </span>
                                                            </aside>
                    </article>
            <article class="widget-item ">
                            <a href="/publikacii/20201029/poka-vse-doma-kak-zastrakhovatsya-ot-kiberugroz-10010086/" title="195 просмотров">
                    <div class="img" style="background-image: url('/website/static/tmp/101401/280_180_crop.jpg');"><img src="/website/static/tmp/101401/280_180_crop.jpg" alt="security_5199236_900.jpg"/></div>
                </a>
                        <div class="text">
                <h3><a href="/publikacii/20201029/poka-vse-doma-kak-zastrakhovatsya-ot-kiberugroz-10010086/" title="195 просмотров">
                    Пока все дома: как застраховаться от киберугроз?                </a></h3>
            </div>
                                    <aside class="info">
                                                    <span class="date">29.10.2020</span>
                                                    <span class="views">
                        <i class="icon-view-16"></i>
                        195                    </span>
                                                            </aside>
                    </article>
            <article class="widget-item ">
                            <a href="/publikacii/20201028/etokdengam-kto-otvechaet-za-nashi-aktsii-na-fondovom-rynke-10010085/" title="217 просмотров">
                    <div class="img" style="background-image: url('/website/static/tmp/101391/280_180_crop.jpg');"><img src="/website/static/tmp/101391/280_180_crop.jpg" alt="block_chain_4519957_900.jpg"/></div>
                </a>
                        <div class="text">
                <h3><a href="/publikacii/20201028/etokdengam-kto-otvechaet-za-nashi-aktsii-na-fondovom-rynke-10010085/" title="217 просмотров">
                    #этокденьгам: кто отвечает за наши акции на фондовом рынке                </a></h3>
            </div>
                                    <aside class="info">
                                                    <span class="date">28.10.2020</span>
                                                    <span class="views">
                        <i class="icon-view-16"></i>
                        217                    </span>
                                                            </aside>
                    </article>
            <article class="widget-item ">
                            <a href="/publikacii/20201027/odengakhprosto-podvodnye-kamni-remonta-v-rassrochku-10010084/" title="221 просмотров">
                    <div class="img" style="background-image: url('/website/static/tmp/101387/280_180_crop.jpg');"><img src="/website/static/tmp/101387/280_180_crop.jpg" alt="remont.jpg"/></div>
                </a>
                        <div class="text">
                <h3><a href="/publikacii/20201027/odengakhprosto-podvodnye-kamni-remonta-v-rassrochku-10010084/" title="221 просмотров">
                    #оденьгахпросто: подводные камни ремонта в рассрочку                </a></h3>
            </div>
                                    <aside class="info">
                                                    <span class="date">27.10.2020</span>
                                                    <span class="views">
                        <i class="icon-view-16"></i>
                        221                    </span>
                                                            </aside>
                    </article>
        </div>
    </section>
    </div>

        <section class="inner-wrap comments-list grey-block" id="comments-list">
    <div class="row">
    <div class="col-lg-3"></div>
    <div class="col-lg-6">
    <div id="comments" class="comment_block">
    <h2 class="title"><span class="default-case">Нет комментариев</span></h2>
        <div class="new-comment"></div>
    </div>
            <!--noindex-->
        <!--noindex-->
<div class="comment_area_block">
            <div class="mess-block" style="display: none;">
                                    </div>
        <form action="" method="POST" class="form add-comment"
            enctype="application/x-www-form-urlencoded" >
            <input type="hidden" name="item" value="10185153">
            <input type="hidden" name="source" value="news_article">
            <input type="hidden" name="title" value="Ежедневный аналитический обзор Альфа-Банка" />
            <input type="hidden" name="sessid" value="4b7c98f8a575df67f0e2c44b125147b6" />
            <input type="hidden" name="parent_topic" value="0">
            <input type="hidden" name="cmnt_title" value="">
            <input type="hidden" name="desc_action" value="add_new" />
            <input type="hidden" name="dpage" value="1" />
                        <div class="comment_header form-group">
                                                            <input tabindex="1" type="text" name="author" class="form-control" value="Гость"/>
                        <div class="actions pull-right" >
                            <a tabindex="4" id="idLoginBtnScroll">Вход</a>
                            <a tabindex="5" href="/dom/register">Регистрация</a>
                        </div>
                                                </div>
            <div class="comment_content form-group">
                <textarea tabindex="2" id="content_0" name="content" class="form-control"></textarea>
            </div>
            <div class="comment_footer">
                <input tabindex="3" type="submit" class="btn btn__olive btn__olive__bg send_button pull-left" value="Комментировать" />
                <span class="comment_footer_text">Ответственность за оценки, информацию и факты, изложенные в комментариях, несут авторы комментариев. Администрация Bankir.Ru оставляет за собой право удалять комментарии в соответствии с <a
                        href="/about/pravila_moder_komment" target="_blank">Правилами модерации комментариев</a>.
                </span>
            </div>
        </form>

    </div>
<!--/noindex-->
        <!--/noindex-->
        </div>
    <div class="col-lg-3"></div>
    </div>
    </section>
</div>
<!-- counter -->
<img src="/counter/img/bmV3c19hcnRpY2xlIyMjbmFydF92aWV3c19jb3VudCMjI25hcnRfaWQjIyMxMDE4NTE1MyMjI21haW4jIyM=" /><!-- /counter -->        <!-- CONTENT:END -->
    </main>
    <!-- /Main -->
    <!-- ScrollToTop -->
    <button href="#" id="toTop"><span class="icon-arrow-big-up"></span></button>
    <!-- /ScrollToTop -->
<div class="rpc-style">
            <!--noindex-->
        <div style="max-width: 970px; margin: 40px auto 20px auto;">
            <!-- Яндекс.Директ -->
            <!-- Yandex.RTB R-A-1056-3 -->
            <div id="yandex_rtb_R-A-1056-3"></div>
            <script type="text/javascript">
				(function(w, d, n, s, t) {
					w[n] = w[n] || [];
					w[n].push(function() {
						Ya.Context.AdvManager.render(

							{                 blockId: "R-A-1056-3",                 renderTo: "yandex_rtb_R-A-1056-3",                 async: true             }

						);
					});
					t = d.getElementsByTagName("script")[0];
					s = d.createElement("script");
					s.type = "text/javascript";
					s.src = "//an.yandex.ru/system/context.js";
					s.async = true;
					t.parentNode.insertBefore(s, t);
				})(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </div>
        <div class="ads top-ads pre-footer">
            <div>
                <!--noindex-->


	        <!--  AdRiver code START. Type:970x90 Site: Bankir.Ru PZ: 3 BN: 0 -->
        <script type="text/javascript">
            var RndNum4NoCash = Math.round(Math.random() * 1000000000);
            var ar_Tail='unknown'; if (document.referrer) ar_Tail = escape(document.referrer);
            document.write(
                '<iframe src="' + ('https:' == document.location.protocol ? 'https:' : 'http:') + '//ad.adriver.ru/cgi-bin/erle.cgi?'
                + 'sid=351&target=blank&bt=41&pz=3&rnd=' + RndNum4NoCash + '&tail256=' + ar_Tail
                + '" frameborder=0 vspace=0 hspace=0 width=970 height=90 marginwidth=0'
                + ' marginheight=0 scrolling=no></iframe>');
        </script>
        <noscript>
            <a href="//ad.adriver.ru/cgi-bin/click.cgi?sid=351&bt=41&pz=3&rnd=1334446450" target=_blank>
                <img src="//ad.adriver.ru/cgi-bin/rle.cgi?sid=351&bt=41&pz=3&rnd=1334446450" alt="-AdRiver-" border=0 width=970 height=90></a>
        </noscript>
        <!--  AdRiver code END  -->
    
<!--/noindex-->
            </div>
            <div class="clearfix"></div>
        </div>
        <!--/noindex-->
    
    
    <!-- footer -->
    <footer class="footer">
        <div class="container">

            <div class="row">
                <div class="col-lg-7 col-md-6">
                    <a class="logotype" href="//bankir.ru/">
                        <img class="svg-img" src="//bankir.ru/website/static/layout/svg/logo_footer.svg" alt="Bankir.Ru"/>
                    </a>
                    <div class="copyright">
                        &copy;&nbsp;1999 &mdash; 2020 &laquo;Банкир.Ру&raquo;<br/>
                        При использовании материалов гиперссылка на Bankir.ru обязательна.
                    </div>
                </div>
                <div class="col-lg-1 col-md-1"></div>
                <nav class="col-lg-4 col-md-5 footer-links">
                    <div>Bankir.Ru в социальных сетях:</div>
                    <div class="social-footer">
                        <a rel="nofollow" target="_blank" href="https://www.facebook.com/Информационное-агентство-BankirRu-151522998242383/"><i class="pe-so-facebook"></i></a>
                        <a rel="nofollow" target="_blank" href="http://vk.com/bankir_ru_club"><i class="pe-so-vk"></i></a>
                        <!--<a rel="nofollow" target="_blank" href="https://www.linkedin.com/company/bankir-ru"><i class="pe-so-linkedin"></i></a>-->
                        <a rel="nofollow" target="_blank" href="https://twitter.com/bankir_rus"><i class="pe-so-twitter"></i></a>
                        <a rel="nofollow" target="_blank" href="https://telegram.me/bankirru"><i class="icon-telegram"></i></a>
                    </div>
                </nav>
            </div>
            <hr class="separator"/>
            <div class="row">
                <div class="col-lg-7 col-md-6">
                    <div class="info">
                        Редакция BANKIR.RU не несет ответственности за мнения и информацию, обнародованные в комментариях к
                        материалам. Мнение авторов публикуемых материалов не всегда совпадает с мнением редакции.
                        Ответственность за информацию и оценки, высказанные в рамках интервью, лежит на интервьюируемых.
                        При перепечатке материалов просим публиковать ссылку на портал Bankir.Ru с указанием гиперссылки.
                    </div>
                </div>
                <div class="col-lg-1 col-md-1"></div>
                                <nav class="col-lg-4 col-md-5 footer-links">
                    <ul>
                        <li><a href="//bankir.ru/about/contact/">Контакты</a></li>
                        <li><a href="//bankir.ru/tags/">Теги</a></li>
                        <li><a href="//bankir.ru/about/rss/">Rss-сервис</a></li>
                        <li><a href="//bankir.ru/about/mail/">Рассылки</a></li>
                    </ul>
                    <ul>
                        <li><a href="//bankir.ru/about/">Информация о проекте</a></li>
                        <li><a href="//bankir.ru/about/editor/">Редакция Bankir.Ru</a></li>
                        <li><a href="//bankir.ru/about/adver/">Коммерческая служба</a></li>
                    </ul>
                </nav>
            </div>
            <div class="row">
                                    <div class="col-lg-7 col-md-6">
                        <div class="register">
                            Свидетельство о регистрации средства массовой информации ЭЛ № ФС 77 - 65029 от 10 марта 2016 года, выдано Роскомнадзором.                        </div>
                        <div class="age-limit">16+</div>
                    </div>
                    <div class="col-lg-1 col-md-1"></div>
                                                    <nav class="col-lg-4 col-md-5 footer-links device-switcher">
                        <ul>
                            <li>
                                                                                                <a href="//bankir.ru/novosti/20201106/ezhednevnyi-analiticheskii-obzor-alfa-banka-10185153/?mobile=1"><i class="icon-desktop"></i>Мобильная версия</a>
                            </li>
                        </ul>
                    </nav>
                            </div>
                    </div>
<!-- [агент 810] -->
    </footer>
    <!-- /footer -->
    <script type="text/javascript" src="/website/static/layout/js/min/viewportchecker.min.js?v=2.2.50"></script>
<script type="text/javascript" src="/website/static/layout/js/jquery.bxslider/jquery.bxslider.min.js?v=2.2.50"></script>
<script type="text/javascript" src="/plum/static/js/bootstrap-3.3.5/js/bootstrap.min.js?v=2.2.50"></script>
<script type="text/javascript" src="/website/static/layout/js/min/flexedmenu.min.js?v=2.2.50"></script>
<script type="text/javascript" src="/website/static/js/share/share.min.js?v=v=2.2.50"></script>
<script type="text/javascript" src="/website/static/js/min/script.min.js?v=2.2.50"></script>    <script type="text/javascript" src="/plum/static/js/ckeditor/ckeditor.js?v=2.2.50"></script>
<script type="text/javascript" src="/plum/static/js/discussion.js?v=2.2.50"></script>

    <script type="text/javascript">
        (function (w, d, c) {
            var s = d.createElement('script'), h = d.getElementsByTagName('script')[0], e = d.documentElement;
            (' ' + e.className + ' ').indexOf(' ya-page_js_yes ') === -1 && (e.className += ' ya-page_js_yes');
            s.type = 'text/javascript';
            s.async = true;
            s.charset = 'utf-8';
            s.src = (d.location.protocol === 'https:' ? 'https:' : 'http:') + '//site.yandex.net/v2.0/js/all.js';
            h.parentNode.insertBefore(s, h);
            (w[c] || (w[c] = [])).push(function () {
                Ya.Site.Form.init()
            })
        })(window, document, 'yandex_site_callbacks');
    </script>
    <!--noindex-->


	    <!--LiveInternet counter--><script type="text/javascript">new Image().src = "//counter.yadro.ru/hit?r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"" : ";s"+screen.width+"*"+screen.height+"*" + (screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u"+escape(document.URL) +  ";" +Math.random();</script><!--/LiveInternet-->
    
<!--/noindex-->
</div>
