<!DOCTYPE html><!--[if lt IE 7]>
<html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ru" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>
<html class="no-js lt-ie9 lt-ie8" lang="ru" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>
<html class="no-js lt-ie9" lang="ru "prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]>-->
<html class="no-js" lang="ru" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Аналитики изучили поведение заемщиков во время пандемии
 — Bankir.Ru</title>    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <!--<meta name="viewport" content="width=device-width, initial-scale=1">-->
    <meta http-equiv="Content-Language" content="ru">
    <meta http-equiv="Reply-To" content="bankir@bankir.ru">
    <meta name="description" content="Самым непопулярным месяцем для потребительского кредитования стал апрель — разгар пандемии, когда среди клиентов преобладали сберегательные настроения. Но уже с мая начинается рост спроса на потребительские кредиты, который к сентябрю достиг 40% относительно апреля." >    <meta property="fb:app_id" content="549806495227420" >
<meta property="og:url" content="http://bankir.ru/novosti/20200926/analitiki-izucili-povedenie-zaemsikov-vo-vrema-pandemii-10183185/" >
<meta property="og:type" content="article" >
<meta property="og:image" content="https://bankir.ru/website/static/images/bankir_logo_600x320.png" >
<meta property="og:title" content="Аналитики изучили поведение заемщиков во время пандемии" >
<meta property="og:description" content="Самым непопулярным месяцем для потребительского кредитования стал апрель — разгар пандемии, когда среди клиентов преобладали сберегательные настроения. Но уже с мая начинается рост спроса на потребительские кредиты, который к сентябрю достиг 40% относительно апреля." >
    <meta name="Document-state" content="Dynamic">
    <meta name="Rating" content="General">
    <meta name="Distribution" content="Global">
    <meta name="Revisit" content="10 minutes">
    <meta name="Revisit-after" content="10 minutes">
    <meta name="Site-created" content="25-10-2001">
    <meta name="verify-v1" content="V0OyDwIHECw4Xa5KTiBTbIJ4T1AdquGWGrvsdoKC/dQ=">
    <meta name="telderi" content="4f154db158234edf654b70c980a44286"/>
    <meta name="yandex-verification" content="2b6752069ebc189f" />
    <meta name="google-site-verification" content="LAG9-8naRAcPQ-lP_cpwkgwLLJfKIq3TM52Ei_Ebzlc" />


    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
    <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
    <link rel="icon" href="/favicon.ico" type="image/x-icon">
    <link rel="shortcut icon" href="/favicon.png" type="image/png">
    <link rel="manifest" href="/manifest.json">
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#1f3e63">
    <meta name="apple-mobile-web-app-title" content="Банкир.Ру">
    <meta name="application-name" content="Банкир.Ру">
    <meta name="msapplication-TileColor" content="#1f3e63">
    <meta name="msapplication-TileImage" content="/mstile-144x144.png">
    <meta name="theme-color" content="#1f3e63">

    <!-- CSS -->
    <link rel="stylesheet" href="/plum/static/js/bootstrap-3.3.5/css/bootstrap.min.css"/>
    <link href="https://fonts.googleapis.com/css?family=PT+Serif:400,400italic,700,700italic&amp;subset=latin,latin-ext,cyrillic,cyrillic-ext" media="screen" rel="stylesheet" type="text/css" >
<link href="https://fonts.googleapis.com/css?family=PT+Sans:400,400italic,700,700italic&amp;subset=latin,cyrillic,cyrillic-ext,latin-ext" media="screen" rel="stylesheet" type="text/css" >
<link href="/website/static/layout/fonts/icon-bankir/style.css?v=2.2.50" media="screen" rel="stylesheet" type="text/css" >
<link href="/website/static/js/share/icons/css/icons.css?v=2.2.50" media="screen" rel="stylesheet" type="text/css" >
<link href="/website/static/js/share/share.css?v=v=2.2.50" media="screen" rel="stylesheet" type="text/css" >
<link href="/website/static/layout/css/common.min.css?v=2.2.50" media="screen" rel="stylesheet" type="text/css" ><link href="http://bankir.ru/novosti/20200926/analitiki-izucili-povedenie-zaemsikov-vo-vrema-pandemii-10183185/" rel="canonical" >
<link href="/website/static/layout/css/inner.min.css?v=2.2.50" media="screen" rel="stylesheet" type="text/css" >        <link href="https://bankir.ru/website/static/images/bankir_logo_600x320.png" rel="image_src" >
    <!--[if gt IE 7]>
    <link rel="stylesheet" href="/website/static/layout/css/ie.css"/>
    <![endif]-->
    <!-- CSS -->
    
    <!-- JS -->
    <script type="text/javascript">
    //<!--
var bankirHostName = 'bankir.ru';    //-->
</script>
<script type="text/javascript" src="/website/static/layout/js/modernizr-2.8.3.min.js?v=2.2.50"></script>
<script type="text/javascript" src="/website/static/layout/js/respond-1.4.2.min.js?v=2.2.50"></script>
<script type="text/javascript" src="/website/static/layout/js/min/font-loading.min.js?v=2.2.50"></script>
<script type="text/javascript">
    //<!--
loadFont('Proxima Nova', '/website/static/layout/fonts/Proxima-Nova/pnova-woff.css','/website/static/layout/fonts/Proxima-Nova/pnova-woff2.css');    //-->
</script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
<script type="text/javascript">
    //<!--
window.jQuery || document.write('<script type="text/javascript" src="/website/static/layout/js/jquery-1.11.2.min.js"></script>')    //-->
</script>
<script type="text/javascript" src="/website/static/layout/js/min/common.min.js?v=2.2.50"></script>
<script type="text/javascript" async="true" src="/website/static/layout/js/min/oneSignalIframe.min.js?v=2.2.50"></script>
<script type="text/javascript" src="/website/static/layout/js/min/main.min.js?v=2.2.50"></script>        
    <!-- /JS -->
    <script type="text/javascript" src="/website/static/js/min/adriver.core.2.min.js?v=2.2.50"></script>
<script type="text/javascript">
    //<!--

        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-9611726-1', 'auto');
        ga('send', 'pageview');    //-->
</script></head>
<body>

<!--noindex-->


	        <!-- Yandex.Metrika counter -->
        <script type="text/javascript">
            (function (d, w, c) {
                (w[c] = w[c] || []).push(function() {
                    try {
                        w.yaCounter81829 = new Ya.Metrika({
                            id:81829,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true,
                            webvisor:true,
                            trackHash:true
                        });
                    } catch(e) { }
                });

                var n = d.getElementsByTagName("script")[0],
                    s = d.createElement("script"),
                    f = function () { n.parentNode.insertBefore(s, n); };
                s.type = "text/javascript";
                s.async = true;
                s.src = "https://mc.yandex.ru/metrika/watch.js";

                if (w.opera == "[object Opera]") {
                    d.addEventListener("DOMContentLoaded", f, false);
                } else { f(); }
            })(document, window, "yandex_metrika_callbacks");
        </script>
        <noscript><div><img src="https://mc.yandex.ru/watch/81829" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        <!-- /Yandex.Metrika counter -->

    
<!--/noindex-->
<!--[if lt IE 8]>
<p class="browserupgrade container">You are using an <strong>outdated</strong> browser. Please <a
        href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
<![endif]-->
<div class="rpc-style">
    <!-- APP_ENV: = production -->
    <!--  AdRiver code START. Type:AjaxJS Site: Bankir.Ru PZ: 0 BN: 0 -->
        <div id="adriver_banner_1180601965"></div>
    <script type="text/javascript">
        new adriver("adriver_banner_1180601965", {sid: 351, bt: 52});
    </script>
    <!--  AdRiver code END  -->
    <div class="ads top-ads">
        <div>
            <!--noindex-->


	        <!--  AdRiver code START. Type:AjaxJS Site: Bankir.Ru PZ:1 BN:1 -->
        <div id="adriver_banner_424225922"></div>

        <script type="text/javascript">
            new adriver("adriver_banner_424225922", {sid:351, bt:52, bn:1, pz:1});
        </script>

        <!--  AdRiver code END  -->
            
<!--/noindex-->
        </div>
    </div>
            <div class="white-block top-panel-wrap">
        <div class="js-top-panel top-panel" data-parent="body">
            <div class="container">
                <div class="inner-wrap">
                    <div class="fake-table">
                        <div class="fake-table-cell currency-widget">
                            <div class="date">
    26 сентября, суббота 20:45</div>
<div class="money">
        <a class="money__title" href="/kurs/">Курсы ЦБ:</a>
        <a href="/kurs/dollar-ssha-k-rossijskij-rubl/"
       class="money__item icon-up money__item--up">
        <span class="money__name" >USD</span>
        <span class="money__price price">76.35</span>
    </a>
    <a href="/kurs/evro-k-rossijskij-rubl/"
       class="money__item icon-down money__item--down">
        <span class="money__name">EUR</span>
        <span class="money__price price">89.25</span>
    </a>
</div>                        </div>
                        <div class="fake-table-cell">
                            <div class="search-box" data-placeholder="Поиск по сайту">
                                <form action="/poisk" method="get" target="_self">
                                    <input class="search-input" type="search" name="q"/>
                                </form>
                                <button type="submit" value="" class="icon-search"></button>
                                <button type="button" class="icon-close"></button>
                            </div>
                        </div>
                        <div class="fake-table-cell userbar js-userbar">
                            <div class="userbar__content">
                                <!--
                                -->                                <a href="/account/" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                    <span class="icon-user"></span>
                                    <span class="userbar__label"></span>
                                </a>
                                <div class="dropdown-menu js-keep-open-on-click userbar__dropdown loader">
                                    <span></span><span></span><span></span>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <header class="white-block">
        <div class="container">
            <div class="inner-wrap header-wrap">
                <div class="header clearfix">
                    <a class="logotype" href="/">
                        <span class="img">
                            <img class="svg-img"                                    src="//bankir.ru/website/static/layout/svg/logo.svg" alt="Bankir.Ru"/>
                        </span>
                    </a>
                    <div class="header-right for-ads">
                        <div class="top">
                            <div class="ads clearfix">
                                <div>
                                    <!--noindex-->


	        <!--  AdRiver code START. Type:350x100 Bankir.Ru for 2 positions -->
        <script type="text/javascript">
            function header_tgb_template(bn) {
                var RndNum4NoCash = Math.round(Math.random() * 1000000000);
                var ar_Tail='unknown'; if (document.referrer) ar_Tail = escape(document.referrer);
                document.write(
                    '<iframe src="' + ('https:' == document.location.protocol ? 'https:' : 'http:') + '//ad.adriver.ru/cgi-bin/erle.cgi?'
                    + 'sid=351&bn='+ bn +'&target=blank&bt=38&pz=1&rnd=' + RndNum4NoCash + '&tail256=' + ar_Tail
                    + '" frameborder=0 vspace=0 hspace=0 width=350 height=100 marginwidth=0'
                    + ' marginheight=0 scrolling=no></iframe>');
            }
        </script>
        <!--  AdRiver code END  -->
        <div style="float: left; margin-right: 10px;">
            <!--  AdRiver code. Type: 350x100 Site: Bankir.ru PZ: 1 BN: 1 -->
            <script language="javascript" type="text/javascript">header_tgb_template(1);</script>
        </div>

        <div style="float: left;">
            <!--  AdRiver code. Type: 350x100 Site: Bankir.ru PZ: 1 BN: 2 -->
            <script language="javascript" type="text/javascript">header_tgb_template(2);</script>
        </div>
    
<!--/noindex-->
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </header>
    <section class="navbar-block " xmlns="http://www.w3.org/1999/html">
    <div class="container">
        <div class="navbar-place inner-wrap">
            <nav class="navbar-wrap clearfix">
                <ul class="navbar-menu navbar-left">
                                            <li class="toggle-extended">
                            <button class="sandwich js-toggle-extended-menu"><span></span></button>
                        </li>
                                                                                    <li class="level1 first">
                            <div class="row">
                                <div class="col-lg-2">
                                    <a class="name" href="/rynok/">
                                        Рынок                                    </a>
                                </div>
                                                                                                                                        <div class="col-lg-10 submenu">
                                        <ul class="container hide-row">
                                                                                            <li class="level2 first">
                                                    <a href="/rynok/makroekonomika/">
                                                        Макроэкономика                                                    </a>
                                                </li>
                                                                                                                                            <li class="level2">
                                                    <a href="/rynok/regulirovanie/">
                                                        Регулирование                                                    </a>
                                                </li>
                                                                                                                                            <li class="level2">
                                                    <a href="/rynok/strategii/">
                                                        Стратегии                                                    </a>
                                                </li>
                                                                                                                                            <li class="level2">
                                                    <a href="/rynok/upravlenie/">
                                                        Управление                                                    </a>
                                                </li>
                                                                                                                                    </ul>
                                    </div>
                                                            </div>
                        </li>
                                                                    <li class="level1">
                            <div class="row">
                                <div class="col-lg-2">
                                    <a class="name" href="/riteil/">
                                        Ритейл                                    </a>
                                </div>
                                                                                                                                        <div class="col-lg-10 submenu">
                                        <ul class="container hide-row">
                                                                                            <li class="level2 first">
                                                    <a href="/riteil/private-banking/">
                                                        Private banking                                                    </a>
                                                </li>
                                                                                                                                            <li class="level2">
                                                    <a href="/riteil/internet-banking/">
                                                        Интернет-банкинг                                                    </a>
                                                </li>
                                                                                                                                            <li class="level2">
                                                    <a href="/riteil/kreditovanie/">
                                                        Кредитование                                                    </a>
                                                </li>
                                                                                                                                            <li class="level2">
                                                    <a href="/riteil/marketing/">
                                                        Маркетинг                                                    </a>
                                                </li>
                                                                                                                                            <li class="level2">
                                                    <a href="/riteil/mobilnyi-banking/">
                                                        Мобильный банкинг                                                    </a>
                                                </li>
                                                                                                                                            <li class="level2">
                                                    <a href="/riteil/msb/">
                                                        МСБ                                                    </a>
                                                </li>
                                                                                                                                            <li class="level2">
                                                    <a href="/riteil/mfo/">
                                                        МФО                                                    </a>
                                                </li>
                                                                                                                                            <li class="level2">
                                                    <a href="/riteil/otdeleniya/">
                                                        Отделения                                                    </a>
                                                </li>
                                                                                                                                    </ul>
                                    </div>
                                                            </div>
                        </li>
                                                                    <li class="level1">
                            <div class="row">
                                <div class="col-lg-2">
                                    <a class="name" href="/platezhi/">
                                        Платежи                                    </a>
                                </div>
                                                                                                                                        <div class="col-lg-10 submenu">
                                        <ul class="container hide-row">
                                                                                            <li class="level2 first">
                                                    <a href="/platezhi/bankomaty-terminaly/">
                                                        Банкоматы, терминалы                                                    </a>
                                                </li>
                                                                                                                                            <li class="level2">
                                                    <a href="/platezhi/perevody-p-2-p-platezhi/">
                                                        Переводы, p-2-p платежи                                                    </a>
                                                </li>
                                                                                                                                            <li class="level2">
                                                    <a href="/platezhi/plastikovye-karty/">
                                                        Пластиковые карты                                                    </a>
                                                </li>
                                                                                                                                            <li class="level2">
                                                    <a href="/platezhi/platezhnye-sistemy/">
                                                        Платежные системы                                                    </a>
                                                </li>
                                                                                                                                    </ul>
                                    </div>
                                                            </div>
                        </li>
                                                                    <li class="level1">
                            <div class="row">
                                <div class="col-lg-2">
                                    <a class="name" href="/tehnologii/">
                                        Технологии                                    </a>
                                </div>
                                                                                                                                        <div class="col-lg-10 submenu">
                                        <ul class="container hide-row">
                                                                                            <li class="level2 first">
                                                    <a href="/tehnologii/it/">
                                                        IT                                                    </a>
                                                </li>
                                                                                                                                            <li class="level2">
                                                    <a href="/tehnologii/autsorsing/">
                                                        Аутсорсинг                                                    </a>
                                                </li>
                                                                                                                                            <li class="level2">
                                                    <a href="/tehnologii/bezopasnost/">
                                                        Безопасность                                                    </a>
                                                </li>
                                                                                                                                            <li class="level2">
                                                    <a href="/tehnologii/kriptovalyuty/">
                                                        Блокчейн                                                    </a>
                                                </li>
                                                                                                                                            <li class="level2">
                                                    <a href="/tehnologii/fintekh/">
                                                        Финтех                                                    </a>
                                                </li>
                                                                                                                                            <li class="level2">
                                                    <a href="/proekty/">
                                                        Финтех-проекты                                                    </a>
                                                </li>
                                                                                                                                    </ul>
                                    </div>
                                                            </div>
                        </li>
                                                                    <li class="level1">
                            <div class="row">
                                <div class="col-lg-2">
                                    <a class="name" href="/etc/">
                                        О разном                                    </a>
                                </div>
                                                                                                                                        <div class="col-lg-10 submenu">
                                        <ul class="container hide-row">
                                                                                            <li class="level2 first">
                                                    <a href="/etc/hr/">
                                                        HR                                                    </a>
                                                </li>
                                                                                                                                            <li class="level2">
                                                    <a href="/etc/bekofis/">
                                                        Бэкофис                                                    </a>
                                                </li>
                                                                                                                                            <li class="level2">
                                                    <a href="/etc/kontekst/">
                                                        Контекст                                                    </a>
                                                </li>
                                                                                                                                            <li class="level2">
                                                    <a href="/etc/korporativnyi-biznes/">
                                                        Корпоративный бизнес                                                    </a>
                                                </li>
                                                                                                                                            <li class="level2">
                                                    <a href="/etc/riski/">
                                                        Риски                                                    </a>
                                                </li>
                                                                                                                                            <li class="level2">
                                                    <a href="/etc/radio-bankir/">
                                                        Радио «Банкир»                                                    </a>
                                                </li>
                                                                                                                                    </ul>
                                    </div>
                                                            </div>
                        </li>
                                                            </ul>
                <ul class="navbar-menu navbar-right">
                                                                <li class="level1 first active">
                            <a class="name" href="/novosti/">
                                Новости                            </a>
                                                    </li>
                                                                    <li class="level1">
                            <a class="name" href="/kompanii/">
                                Поставщики                            </a>
                                                    </li>
                                                                    <li class="level1">
                            <a class="name" href="/bank/">
                                Банки                            </a>
                                                            <div class="submenu">
                                    <ul class="container hide-row">
                                                                                                                            <li class="level2 first">
                                                <a href="/bank/search/" class="">
                                                    Банки России                                                </a>
                                            </li>
                                                                                                                                <li class="level2">
                                                <a href="/rating/" class="">
                                                    Рейтинг банков                                                </a>
                                            </li>
                                                                                                                                <li class="level2">
                                                <a href="/bank/liquidate/" class="">
                                                    Отозванные лицензии                                                </a>
                                            </li>
                                                                                                                        </ul>
                                </div>
                                                    </li>
                                                                    <li class="level1">
                            <a class="name" href="/dom/">
                                Форум                            </a>
                                                    </li>
                                                                    <li class="level1">
                            <a class="name" href="/events/">
                                Мероприятия                            </a>
                                                    </li>
                                                                    <li class="level1">
                            <a class="name" href="/obuchenie/">
                                Обучение                            </a>
                                                            <div class="submenu">
                                    <ul class="container hide-row">
                                                                                                                            <li class="level2 first">
                                                <a href="/obuchenie/" class="">
                                                    Мероприятия                                                </a>
                                            </li>
                                                                                                                                <li class="level2">
                                                <a href="/obuchenie/organizatori/" class="">
                                                    Организаторы                                                </a>
                                            </li>
                                                                                                                                <li class="level2">
                                                <a href="/obuchenie/usloviya/" class="">
                                                    Условия                                                </a>
                                            </li>
                                                                                                                        </ul>
                                </div>
                                                    </li>
                                                            </ul>
            </nav>
        </div>
    </div>
    </section>
        <!--noindex-->


	        <!--  AdRiver code START. Type:234x100 Site: Bankir.Ru for 4 positions -->
        <script type="text/javascript">
            function ar_code_template(bn) {
                var RndNum4NoCash = Math.round(Math.random() * 1000000000);
                var ar_Tail='unknown'; if (document.referrer) ar_Tail = escape(document.referrer);
                document.write(
                    '<iframe src="' + ('https:' == document.location.protocol ? 'https:' : 'http:') + '//ad.adriver.ru/cgi-bin/erle.cgi?'
                    + 'sid=351&bn='+ bn +'&target=blank&bt=26&pz=1&rnd=' + RndNum4NoCash + '&tail256=' + ar_Tail
                    + '" frameborder=0 vspace=0 hspace=0 width=234 height=100 marginwidth=0'
                    + ' marginheight=0 scrolling=no></iframe>');
            }
        </script>
        <!--  AdRiver code END  -->
        <div class="for-uho white-block">
            <div class="uho clearfix container">
                <div class="inner-wrap">
                    <div class="col">
                        <!--  AdRiver code. Type: 234x100 Site: puchkov PZ: 1 BN: 1 -->
                        <script language="javascript" type="text/javascript">ar_code_template(1);</script>
                    </div>
                    <div class="col">
                        <!--  AdRiver code. Type: 234x100 Site: puchkov PZ: 1 BN: 2 -->
                        <script language="javascript" type="text/javascript">ar_code_template(2);</script>
                    </div>
                    <div class="col">
                        <!--  AdRiver code. Type: 234x100 Site: puchkov PZ: 1 BN: 3 -->
                        <script language="javascript" type="text/javascript">ar_code_template(3);</script>
                    </div>
                    <div class="col">
                        <!--  AdRiver code. Type: 234x100 Site: puchkov PZ: 1 BN: 4 -->
                        <script language="javascript" type="text/javascript">ar_code_template(4);</script>
                    </div>
                </div>
            </div>
        </div>
    
<!--/noindex-->
    </div>
    <!-- Main -->
    <main>
        <!-- CONTENT:BEGIN -->
        <div class="container">
            <nav>
    <ul class='clearfix breadcrumbs breadcrumbs-nowrap'><li
                class="crumb home-crumb"
                 itemref="breadcrumb-1"                                itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a class="icon-home" href="/" itemprop="url"><span itemprop="title">Главная</span></a></li><li
                class="crumb"
                 itemref="breadcrumb-2"                itemprop="child" id="breadcrumb-1"                itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/novosti/" itemprop="url"><span itemprop="title">Новости</span></a></li><li
                class="crumb last-crumb"
                                itemprop="child" id="breadcrumb-2"                itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/novosti/20200926/" itemprop="url"><span itemprop="title">26.09.2020</span></a></li>    </ul>
</nav>
        </div>
        
        <div class="container">
    <article class="inner-wrap white-block article" >
                                    <div class="article-tags">
                <nav class="toggle-block">
                    <span class="toggle-title toggle-title-olive no-pointer">
                        <a href="/etc/">О разном</a>                                            </span>

                                    </nav>
            </div>
                <h1 class="article-title">
            Аналитики изучили поведение заемщиков во время пандемии
        </h1>
        <!-- noindex -->
        <aside class="article-share">
            <div class="share-init"
     data-image="https://bankir.ru/website/static/images/bankir_logo_600x320.png"
     data-zero-counter="0"
     data-url="https://bankir.ru/novosti/20200926/analitiki-izucili-povedenie-zaemsikov-vo-vrema-pandemii-10183185/"
     data-class="share-top"
        data-description="Самым непопулярным месяцем для потребительского кредитования стал апрель — разгар пандемии, когда среди клиентов преобладали сберегательные настроения. Но уже с мая начинается рост спроса на потребительские кредиты, который к сентябрю достиг 40% относительно апреля.">
        </div>        </aside>
        <!-- /noindex -->
        <div class="article-content-wrap row">
            <div class="col-lg-9">
                            </div>
            <div class="col-lg-3 col-md-4 col-right">
                <aside class="ads inner">
                    <div>
                        <!--noindex-->


	        <div class="side-widget" id="240x400_2">
            <!--  AdRiver code START. Type:240x400 Site: Bankir.Ru PZ: 0 BN: 0 -->
            <script language="javascript" type="text/javascript"><!--
                var RndNum4NoCash = Math.round(Math.random() * 1000000000);
                var ar_Tail='unknown'; if (document.referrer) ar_Tail = escape(document.referrer);
                document.write(
                '<iframe src="//ad.adriver.ru/cgi-bin/erle.cgi?'
                    + 'sid=351&target=blank&bt=22&pz=1&rnd=' + RndNum4NoCash + '&tail256=' + ar_Tail
                    + '" frameborder=0 vspace=0 hspace=0 width=240 height=400 marginwidth=0'
                    + ' marginheight=0 scrolling=no></iframe>');
                //--></script>
            <noscript>
            <a href="//ad.adriver.ru/cgi-bin/click.cgi?sid=351&bt=22&pz=1&rnd=868275342" target=_blank>
                <img src="//ad.adriver.ru/cgi-bin/rle.cgi?sid=351&bt=22&pz=1&rnd=868275342" alt="-AdRiver-" border=0 width=240 height=400></a>
            </noscript>
            <!--  AdRiver code END  -->
        </div>

    
<!--/noindex-->
                    </div>
                </aside>
                                                <section class="widget popular">
    <h2 class="widget-title">
        Популярное    </h2>
            <article class="widget-item">
            <h3 class="rubric">
                                            </h3>
            <div class="text">
                <a href="/novosti/20200921/alfa-bank-daet-klientam-10-mln-rublei-za-otkrytie-raschetnogo-scheta-10182944/" title="314 просмотров">
                    Альфа-Банк дает клиентам 10 млн рублей за открытие расчетного счета                </a>
            </div>
        </article>
            <article class="widget-item">
            <h3 class="rubric">
                                <a href="/etc/">О разном</a>            </h3>
            <div class="text">
                <a href="/novosti/20200909/ezhenedelnyi-radar-nad-rossiei-sgushchayutsya-tuchi-10182391/" title="244 просмотров">
                    Еженедельный радар: над Россией сгущаются тучи                </a>
            </div>
        </article>
            <article class="widget-item">
            <h3 class="rubric">
                                            </h3>
            <div class="text">
                <a href="/novosti/20200921/alfa-bank-pervym-sredi-rossiiskikh-bankov-zapustil-uslugu-zarplata-kazhdyi-den-10182918/" title="243 просмотров">
                    Альфа-Банк первым среди российских банков запустил услугу «Зарплата каждый день»                </a>
            </div>
        </article>
            <article class="widget-item">
            <h3 class="rubric">
                                <a href="/etc/">О разном</a>            </h3>
            <div class="text">
                <a href="/novosti/20200911/prognoz-klyuchevoi-stavki-tsb-izmenenii-v-urovne-stavki-na-zasedanii-18-sentyabrya-ne-ozhidaetsya-10182528/" title="186 просмотров">
                    Прогноз ключевой ставки ЦБ. Изменений в уровне ставки на заседании 18 сентября не ожидается                </a>
            </div>
        </article>
            <article class="widget-item">
            <h3 class="rubric">
                                <a href="/riteil/">Ритейл</a>            </h3>
            <div class="text">
                <a href="/novosti/20200910/alfa-bank-predlozhil-novyi-universalnyi-vklad-s-povyshennoi-stavkoi-10182443/" title="160 просмотров">
                    Альфа-Банк предложил новый универсальный вклад с повышенной ставкой                </a>
            </div>
        </article>
            <article class="widget-item">
            <h3 class="rubric">
                                <a href="/platezhi/plastikovye-karty/">Пластиковые карты</a>            </h3>
            <div class="text">
                <a href="/novosti/20200914/derzhateli-kart-banka-vostochnyi-platezhnoi-sistemy-mir-mogut-sekonomit-na-proezde-v-obshchestvennom-transporte-10182596/" title="145 просмотров">
                    Держатели карт банка «Восточный» платежной системы «Мир» могут сэкономить на проезде в общественном транспорте                </a>
            </div>
        </article>
            <article class="widget-item">
            <h3 class="rubric">
                                <a href="/riteil/">Ритейл</a>            </h3>
            <div class="text">
                <a href="/novosti/20200922/vklad-zolotoi-sezon-banka-vostochnyi-voshel-v-top-5-vkladov-s-samymi-vysokimi-stavkami-po-versii-rbk-quote-10183024/" title="121 просмотров">
                    Вклад «Золотой сезон» банка «Восточный» вошел в топ-5 вкладов с самыми высокими ставками по версии РБК Quote                </a>
            </div>
        </article>
    </section>
                <div style="margin-bottom: 40px"><!--noindex-->


	        <!-- Яндекс.Директ -->
        <!-- Yandex.RTB R-A-1056-5 -->
        <div id="yandex_rtb_R-A-1056-5"></div>
        <script type="text/javascript">
			(function(w, d, n, s, t) {
				w[n] = w[n] || [];
				w[n].push(function() {
					Ya.Context.AdvManager.render({
						blockId: "R-A-1056-5",
						renderTo: "yandex_rtb_R-A-1056-5",
						async: true
					});
				});
				t = d.getElementsByTagName("script")[0];
				s = d.createElement("script");
				s.type = "text/javascript";
				s.src = "//an.yandex.ru/system/context.js";
				s.async = true;
				t.parentNode.insertBefore(s, t);
			})(this, this.document, "yandexContextAsyncCallbacks");
        </script>
    
<!--/noindex-->
</div>
            </div>
            <div class="col-lg-9 col-md-8">
                <div class="row">
                    <div class="col-lg-4 article-info">
                        <div class="clearfix col-md-border">
                                                        <div class="clearfix article-info-element col-md-left">
                                <div>
                                    <span class="article-date">
                                        19:17 26.09.2020                                    </span>
                                    <span class="article-views-count">
                                        <i class="icon-view-16"></i>
                                        19                                    </span>
                                    <span class="article-comments-count">
                                                                                <a class="comments" href="#comments-list">
                                            <i class="icon-comments-16"></i>
                                            <span class="comments-count">0</span>
                                        </a>
                                    </span>
                                    <div class="clearfix"></div>
                                </div>
                            </div>
                        </div>
                                            </div>
                    <div class="col-lg-8 article-content">
                        <h2 class="article-lid">
                            <p>Самым непопулярным месяцем для  <!--noindex--><a href="https://www.banki.ru/credit-master/?source=news" target="_blank" rel="nofollow">потребительского кредитования</a><!--/noindex--> стал апрель — разгар пандемии, когда среди клиентов преобладали сберегательные настроения. Но уже с мая начинается рост спроса на потребительские кредиты, который к сентябрю достиг 40% относительно апреля. Таковы данные исследования банка «Санкт-Петербург» за девять месяцев года. </p>                        </h2>
                        <div class="article-text clearfix">
                            <p>Самым непопулярным месяцем для  <!--noindex--><a href="https://www.banki.ru/credit-master/?source=news" target="_blank" rel="nofollow">потребительского кредитования</a><!--/noindex--> стал апрель — разгар пандемии, когда среди клиентов преобладали сберегательные настроения. Но уже с мая начинается рост спроса на потребительские кредиты, который к сентябрю достиг 40% относительно апреля. Таковы данные исследования банка «Санкт-Петербург» за девять месяцев года. <br/></p>
<p>«Если в январе — марте главными целями потребительского кредита были отпуск и покупка крупной бытовой техники, в разгар пандемии люди чаще занимали на неотложные нужды. Причем, если ранее заемщикам были свойственны эмоциональные траты, то в апреле — мае это были продуманные покупки впрок. После пандемии людей заботят более жизнеутверждающие вопросы — ремонт, покупка автомобиля и, конечно, рефинансирование. Рефинансирование кредитов сегодня пользуется огромным спросом из-за понижения ставок и необходимости клиентов снизить кредитную нагрузку и уменьшить платежи по текущим кредитам», — отмечается в релизе. <br/></p>
<p>«Средний чек» по кредиту в период пандемии практически не изменился. Так, если средняя сумма потребительского кредита, оформленного в апреле — июне, составляла около 450 тыс. рублей, то в июле —сентябре — около 440 тыс. рублей.  </p>
                                                                                </div>

                        <div class="article-voting">
                            <div id="voting_news_article_10183185" class="voting clearfix">
    <span class="text">Оценить:</span>
    <div class="mark">
                    <span onclick="voteDiffRank('news_article_10183185', +1); return false;" class="vote-block voting-up">
                <span class="plus icon-top"></span>
                <span class="score positive" title=""></span>
            </span>
            <span onclick="voteDiffRank('news_article_10183185', -1); return false;" class="vote-block voting-down">
                <span class="minus icon-bottom"></span>
                <span class="score negative" title=""></span>
            </span>
        </span>
    </div>
</div>
<script>
    function voteDiffRank(idDisscus, score) {
        jQuery.ajax({
            url: '/discuss/ajax/diffVoteRate',
            type: 'POST',
            dataType: 'json',
            data: {
                idDisscus: idDisscus,
                diff: (score >= 0) ? 1 : -1
            },
            success: function (data) {
                if (data.error) {
                    alert(data.error);
                    return;
                }
                if(data.cmnt_score_plus > 0 || data.cmnt_score_minus > 0){
                    if(data.cmnt_score_plus > 0){
                        jQuery('#voting_'+idDisscus+' .mark .positive').html(data.cmnt_score_plus);
                    }
                    if(data.cmnt_score_minus > 0){
                        jQuery('#voting_'+idDisscus+' .mark .negative').html(data.cmnt_score_minus);
                    }
                }
            }
        });
    }
</script>                        </div>

                        <!--noindex-->
                        <div class="article-actions clearfix">
                            <div class="share-init"
     data-image="https://bankir.ru/website/static/images/bankir_logo_600x320.png"
     data-zero-counter="0"
     data-url="https://bankir.ru/novosti/20200926/analitiki-izucili-povedenie-zaemsikov-vo-vrema-pandemii-10183185/"
     data-class="share-top share-down"
    data-print = "https://bankir.ru/novosti/20200926/analitiki-izucili-povedenie-zaemsikov-vo-vrema-pandemii-10183185/?print=1"    data-description="Самым непопулярным месяцем для потребительского кредитования стал апрель — разгар пандемии, когда среди клиентов преобладали сберегательные настроения. Но уже с мая начинается рост спроса на потребительские кредиты, который к сентябрю достиг 40% относительно апреля.">
            <span class="share-item share-comments">
        <a href="#comments-list" title="Комментарии" >
        Комментировать        </a>
    </span>
    </div>                        </div>
                        <!--/noindex-->
                            <section class="widget read-more-block">
        <h2 class="widget-title">Читайте также</h2>
        <div class="links">
                            <a href="/novosti/20200925/ezhednevnyi-analiticheskii-obzor-alfa-banka-10183219/" title="47 просмотров">
                    Ежедневный аналитический обзор Альфа-Банка                </a>
                            <a href="/novosti/20200925/produkt-banka-vostochnyi-voshel-v-top-3-luchshikh-kreditov-nalichnymi-v-krasnoyarske-10183218/" title="30 просмотров">
                    Продукт банка «Восточный» вошел в топ-3 лучших кредитов наличными в Красноярске                </a>
                            <a href="/novosti/20200925/ibs-podtverdil-ustoichivuyu-pozitsiyu-programbanka-na-rynke-bankovskoi-avtomatizatsii-10183202/" title="35 просмотров">
                    IBS подтвердил устойчивую позицию ПрограмБанка на рынке банковской автоматизации                 </a>
                    </div>
    </section>

                        <aside class="widget read-social">
                                                        Читайте последние новости банков на сегодня, 26 сентября,
                            и аналитические материалы Bankir.ru в группах BankirNews социальных сетей:
                            <a href="https://www.facebook.com/BankirNews" target="_blank">Facebook</a>,
                            <a href="https://twitter.com/bankirrunews"  target="_blank">Twitter</a>,
                            <a href="http://vk.com/bankirnews"  target="_blank">ВКонтакте</a> и
                            <a href="http://ok.ru/group/52603067891855"  target="_blank">Одноклассники</a>.
                        </aside>

                        <aside class="article-links-wrap">
                                                                                                                                                <div class="article-links">
                                    <span class="article-links-title">Банк: </span>
                                                                            <a class="article-links-item" href="/bank/93494/">Банк Санкт-Петербург</a>
                                                                    </div>
                                                                                        <div class="article-links">
                                    <span class="article-links-title">Источник: </span>
                                                                        <a class="article-links-item" href="https://www.banki.ru/">Banki.ru</a>
                                </div>
                                                                                </aside>
                    </div>
                </div>
            </div>
        </div>
    </article>
    <div class="inner-wrap blue-block">
        <section class="widget inner-on-main">
            <h2 class="widget-title">
            Сейчас на главной        </h2>
        <div class="default-slider">
            <article class="widget-item ">
                            <a href="/publikacii/20200925/morskoi-sboi-otnositelno-legalnyi-sposob-vlozhit-2-tys-i-zarabotat-polmilliona-10010064/" title="55 просмотров">
                    <div class="img" style="background-image: url('/website/static/tmp/101210/280_180_crop.jpg');"><img src="/website/static/tmp/101210/280_180_crop.jpg" alt="10933986.jpg"/></div>
                </a>
                        <div class="text">
                <h3><a href="/publikacii/20200925/morskoi-sboi-otnositelno-legalnyi-sposob-vlozhit-2-tys-i-zarabotat-polmilliona-10010064/" title="55 просмотров">
                    ​Морской сбой: относительно легальный способ вложить 2 тыс. и заработать полмиллиона                </a></h3>
            </div>
                                    <aside class="info">
                                                    <span class="date">25.09.2020</span>
                                                    <span class="views">
                        <i class="icon-view-16"></i>
                        55                    </span>
                                                            </aside>
                    </article>
            <article class="widget-item ">
                            <a href="/publikacii/20200924/uregulirovanie-strakhovogo-sluchaya-onlain-kak-rabotaet-i-komu-vygodno-10010063/" title="68 просмотров">
                    <div class="img" style="background-image: url('/website/static/tmp/101206/280_180_crop.jpg');"><img src="/website/static/tmp/101206/280_180_crop.jpg" alt="online_insh_900.jpg"/></div>
                </a>
                        <div class="text">
                <h3><a href="/publikacii/20200924/uregulirovanie-strakhovogo-sluchaya-onlain-kak-rabotaet-i-komu-vygodno-10010063/" title="68 просмотров">
                    Урегулирование страхового случая онлайн: как работает и кому выгодно?                </a></h3>
            </div>
                                    <aside class="info">
                                                    <span class="date">24.09.2020</span>
                                                    <span class="views">
                        <i class="icon-view-16"></i>
                        68                    </span>
                                <a href="/publikacii/20200924/uregulirovanie-strakhovogo-sluchaya-onlain-kak-rabotaet-i-komu-vygodno-10010063/#comments-list" class="comments"><i class="icon-comments-16"></i> <span class="comments-count">104</span></a>                            </aside>
                    </article>
            <article class="widget-item ">
                            <a href="/publikacii/20200923/zanyatnoe-delo-kakie-obligatsii-spasut-ot-obestseneniya-rublya-10010030/" title="122 просмотров">
                    <div class="img" style="background-image: url('/website/static/tmp/101165/280_180_crop.jpg');"><img src="/website/static/tmp/101165/280_180_crop.jpg" alt="documents_900.jpg"/></div>
                </a>
                        <div class="text">
                <h3><a href="/publikacii/20200923/zanyatnoe-delo-kakie-obligatsii-spasut-ot-obestseneniya-rublya-10010030/" title="122 просмотров">
                    Занятное дело. Какие облигации спасут от обесценения рубля                </a></h3>
            </div>
                                    <aside class="info">
                                                    <span class="date">23.09.2020</span>
                                                    <span class="views">
                        <i class="icon-view-16"></i>
                        122                    </span>
                                <a href="/publikacii/20200923/zanyatnoe-delo-kakie-obligatsii-spasut-ot-obestseneniya-rublya-10010030/#comments-list" class="comments"><i class="icon-comments-16"></i> <span class="comments-count">20</span></a>                            </aside>
                    </article>
            <article class="widget-item ">
                            <a href="/publikacii/20200922/odengakhprosto-kak-zamenit-vklad-debetovoi-kartoi-s-protsentom-na-ostatok-10010029/" title="121 просмотров">
                    <div class="img" style="background-image: url('/website/static/tmp/101155/280_180_crop.jpg');"><img src="/website/static/tmp/101155/280_180_crop.jpg" alt="card_coins_900.jpg"/></div>
                </a>
                        <div class="text">
                <h3><a href="/publikacii/20200922/odengakhprosto-kak-zamenit-vklad-debetovoi-kartoi-s-protsentom-na-ostatok-10010029/" title="121 просмотров">
                    #оденьгахпросто: как заменить вклад дебетовой картой с процентом на остаток                </a></h3>
            </div>
                                    <aside class="info">
                                                    <span class="date">22.09.2020</span>
                                                    <span class="views">
                        <i class="icon-view-16"></i>
                        121                    </span>
                                                            </aside>
                    </article>
            <article class="widget-item ">
                            <a href="/publikacii/20200921/razbor-banki-ru-birzhevaya-kubyshka-plyusy-i-minusy-investkopilki-tinkoff-10010028/" title="171 просмотров">
                    <div class="img" style="background-image: url('/website/static/tmp/101142/280_180_crop.jpg');"><img src="/website/static/tmp/101142/280_180_crop.jpg" alt="10933733.jpg"/></div>
                </a>
                        <div class="text">
                <h3><a href="/publikacii/20200921/razbor-banki-ru-birzhevaya-kubyshka-plyusy-i-minusy-investkopilki-tinkoff-10010028/" title="171 просмотров">
                    Разбор Банки.ру. Биржевая «кубышка»: плюсы и минусы инвесткопилки «Тинькофф»                </a></h3>
            </div>
                                    <aside class="info">
                                                    <span class="date">21.09.2020</span>
                                                    <span class="views">
                        <i class="icon-view-16"></i>
                        171                    </span>
                                <a href="/publikacii/20200921/razbor-banki-ru-birzhevaya-kubyshka-plyusy-i-minusy-investkopilki-tinkoff-10010028/#comments-list" class="comments"><i class="icon-comments-16"></i> <span class="comments-count">25</span></a>                            </aside>
                    </article>
            <article class="widget-item ">
                            <a href="/publikacii/20200917/razbor-banki-ru-dva-po-pyat-pyaterochka-ot-alfa-banka-protiv-pyaterochki-pochta-banka-10010026/" title="261 просмотров">
                    <div class="img" style="background-image: url('/website/static/tmp/101133/280_180_crop.jpg');"><img src="/website/static/tmp/101133/280_180_crop.jpg" alt="900_cards_pyaterochka.jpg"/></div>
                </a>
                        <div class="text">
                <h3><a href="/publikacii/20200917/razbor-banki-ru-dva-po-pyat-pyaterochka-ot-alfa-banka-protiv-pyaterochki-pochta-banka-10010026/" title="261 просмотров">
                    Разбор Банки.ру. Два по пять: «Пятерочка» от Альфа-Банка против «Пятерочки» Почта Банка                </a></h3>
            </div>
                                    <aside class="info">
                                                    <span class="date">17.09.2020</span>
                                                    <span class="views">
                        <i class="icon-view-16"></i>
                        261                    </span>
                                <a href="/publikacii/20200917/razbor-banki-ru-dva-po-pyat-pyaterochka-ot-alfa-banka-protiv-pyaterochki-pochta-banka-10010026/#comments-list" class="comments"><i class="icon-comments-16"></i> <span class="comments-count">119</span></a>                            </aside>
                    </article>
            <article class="widget-item ">
                            <a href="/publikacii/20200916/odengakhprosto-pyat-sposobov-vlozhitsya-v-nedvizhimost-10010025/" title="229 просмотров">
                    <div class="img" style="background-image: url('/website/static/tmp/101128/280_180_crop.jpg');"><img src="/website/static/tmp/101128/280_180_crop.jpg" alt="900_house_coins.jpg"/></div>
                </a>
                        <div class="text">
                <h3><a href="/publikacii/20200916/odengakhprosto-pyat-sposobov-vlozhitsya-v-nedvizhimost-10010025/" title="229 просмотров">
                    #оденьгахпросто: пять способов вложиться в недвижимость                </a></h3>
            </div>
                                    <aside class="info">
                                                    <span class="date">16.09.2020</span>
                                                    <span class="views">
                        <i class="icon-view-16"></i>
                        229                    </span>
                                <a href="/publikacii/20200916/odengakhprosto-pyat-sposobov-vlozhitsya-v-nedvizhimost-10010025/#comments-list" class="comments"><i class="icon-comments-16"></i> <span class="comments-count">45</span></a>                            </aside>
                    </article>
            <article class="widget-item ">
                            <a href="/publikacii/20200915/podpis-falshivaya-milliony-nastoyashchie-kak-zashchititsya-ot-spisaniya-deneg-po-lipovoi-doverennosti-10010024/" title="291 просмотров">
                    <div class="img" style="background-image: url('/website/static/tmp/101123/280_180_crop.jpg');"><img src="/website/static/tmp/101123/280_180_crop.jpg" alt="10933335.jpg"/></div>
                </a>
                        <div class="text">
                <h3><a href="/publikacii/20200915/podpis-falshivaya-milliony-nastoyashchie-kak-zashchititsya-ot-spisaniya-deneg-po-lipovoi-doverennosti-10010024/" title="291 просмотров">
                    ​Подпись фальшивая, миллионы настоящие. Как защититься от списания денег по липовой доверенности                </a></h3>
            </div>
                                    <aside class="info">
                                                    <span class="date">15.09.2020</span>
                                                    <span class="views">
                        <i class="icon-view-16"></i>
                        291                    </span>
                                <a href="/publikacii/20200915/podpis-falshivaya-milliony-nastoyashchie-kak-zashchititsya-ot-spisaniya-deneg-po-lipovoi-doverennosti-10010024/#comments-list" class="comments"><i class="icon-comments-16"></i> <span class="comments-count">65</span></a>                            </aside>
                    </article>
        </div>
    </section>
    </div>

        <section class="inner-wrap comments-list grey-block" id="comments-list">
    <div class="row">
    <div class="col-lg-3"></div>
    <div class="col-lg-6">
    <div id="comments" class="comment_block">
    <h2 class="title"><span class="default-case">Нет комментариев</span></h2>
        <div class="new-comment"></div>
    </div>
            <!--noindex-->
        <!--noindex-->
<div class="comment_area_block">
            <div class="mess-block" style="display: none;">
                                    </div>
        <form action="" method="POST" class="form add-comment"
            enctype="application/x-www-form-urlencoded" >
            <input type="hidden" name="item" value="10183185">
            <input type="hidden" name="source" value="news_article">
            <input type="hidden" name="title" value="Аналитики изучили поведение заемщиков во время пандемии
" />
            <input type="hidden" name="sessid" value="db813f259954e0e6d2c1ae51a8151798" />
            <input type="hidden" name="parent_topic" value="0">
            <input type="hidden" name="cmnt_title" value="">
            <input type="hidden" name="desc_action" value="add_new" />
            <input type="hidden" name="dpage" value="1" />
                        <div class="comment_header form-group">
                                                            <input tabindex="1" type="text" name="author" class="form-control" value="Гость"/>
                        <div class="actions pull-right" >
                            <a tabindex="4" id="idLoginBtnScroll">Вход</a>
                            <a tabindex="5" href="/dom/register">Регистрация</a>
                        </div>
                                                </div>
            <div class="comment_content form-group">
                <textarea tabindex="2" id="content_0" name="content" class="form-control"></textarea>
            </div>
            <div class="comment_footer">
                <input tabindex="3" type="submit" class="btn btn__olive btn__olive__bg send_button pull-left" value="Комментировать" />
                <span class="comment_footer_text">Ответственность за оценки, информацию и факты, изложенные в комментариях, несут авторы комментариев. Администрация Bankir.Ru оставляет за собой право удалять комментарии в соответствии с <a
                        href="/about/pravila_moder_komment" target="_blank">Правилами модерации комментариев</a>.
                </span>
            </div>
        </form>

    </div>
<!--/noindex-->
        <!--/noindex-->
        </div>
    <div class="col-lg-3"></div>
    </div>
    </section>
</div>
<!-- counter -->
<img src="/counter/img/bmV3c19hcnRpY2xlIyMjbmFydF92aWV3c19jb3VudCMjI25hcnRfaWQjIyMxMDE4MzE4NSMjI21haW4jIyM=" /><!-- /counter -->        <!-- CONTENT:END -->
    </main>
    <!-- /Main -->
    <!-- ScrollToTop -->
    <button href="#" id="toTop"><span class="icon-arrow-big-up"></span></button>
    <!-- /ScrollToTop -->
<div class="rpc-style">
            <!--noindex-->
        <div style="max-width: 970px; margin: 40px auto 20px auto;">
            <!-- Яндекс.Директ -->
            <!-- Yandex.RTB R-A-1056-3 -->
            <div id="yandex_rtb_R-A-1056-3"></div>
            <script type="text/javascript">
				(function(w, d, n, s, t) {
					w[n] = w[n] || [];
					w[n].push(function() {
						Ya.Context.AdvManager.render(

							{                 blockId: "R-A-1056-3",                 renderTo: "yandex_rtb_R-A-1056-3",                 async: true             }

						);
					});
					t = d.getElementsByTagName("script")[0];
					s = d.createElement("script");
					s.type = "text/javascript";
					s.src = "//an.yandex.ru/system/context.js";
					s.async = true;
					t.parentNode.insertBefore(s, t);
				})(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </div>
        <div class="ads top-ads pre-footer">
            <div>
                <!--noindex-->


	        <!--  AdRiver code START. Type:970x90 Site: Bankir.Ru PZ: 3 BN: 0 -->
        <script type="text/javascript">
            var RndNum4NoCash = Math.round(Math.random() * 1000000000);
            var ar_Tail='unknown'; if (document.referrer) ar_Tail = escape(document.referrer);
            document.write(
                '<iframe src="' + ('https:' == document.location.protocol ? 'https:' : 'http:') + '//ad.adriver.ru/cgi-bin/erle.cgi?'
                + 'sid=351&target=blank&bt=41&pz=3&rnd=' + RndNum4NoCash + '&tail256=' + ar_Tail
                + '" frameborder=0 vspace=0 hspace=0 width=970 height=90 marginwidth=0'
                + ' marginheight=0 scrolling=no></iframe>');
        </script>
        <noscript>
            <a href="//ad.adriver.ru/cgi-bin/click.cgi?sid=351&bt=41&pz=3&rnd=1334446450" target=_blank>
                <img src="//ad.adriver.ru/cgi-bin/rle.cgi?sid=351&bt=41&pz=3&rnd=1334446450" alt="-AdRiver-" border=0 width=970 height=90></a>
        </noscript>
        <!--  AdRiver code END  -->
    
<!--/noindex-->
            </div>
            <div class="clearfix"></div>
        </div>
        <!--/noindex-->
    
    
    <!-- footer -->
    <footer class="footer">
        <div class="container">

            <div class="row">
                <div class="col-lg-7 col-md-6">
                    <a class="logotype" href="//bankir.ru/">
                        <img class="svg-img" src="//bankir.ru/website/static/layout/svg/logo_footer.svg" alt="Bankir.Ru"/>
                    </a>
                    <div class="copyright">
                        &copy;&nbsp;1999 &mdash; 2020 &laquo;Банкир.Ру&raquo;<br/>
                        При использовании материалов гиперссылка на Bankir.ru обязательна.
                    </div>
                </div>
                <div class="col-lg-1 col-md-1"></div>
                <nav class="col-lg-4 col-md-5 footer-links">
                    <div>Bankir.Ru в социальных сетях:</div>
                    <div class="social-footer">
                        <a rel="nofollow" target="_blank" href="https://www.facebook.com/Информационное-агентство-BankirRu-151522998242383/"><i class="pe-so-facebook"></i></a>
                        <a rel="nofollow" target="_blank" href="http://vk.com/bankir_ru_club"><i class="pe-so-vk"></i></a>
                        <!--<a rel="nofollow" target="_blank" href="https://www.linkedin.com/company/bankir-ru"><i class="pe-so-linkedin"></i></a>-->
                        <a rel="nofollow" target="_blank" href="https://twitter.com/bankir_rus"><i class="pe-so-twitter"></i></a>
                        <a rel="nofollow" target="_blank" href="https://telegram.me/bankirru"><i class="icon-telegram"></i></a>
                    </div>
                </nav>
            </div>
            <hr class="separator"/>
            <div class="row">
                <div class="col-lg-7 col-md-6">
                    <div class="info">
                        Редакция BANKIR.RU не несет ответственности за мнения и информацию, обнародованные в комментариях к
                        материалам. Мнение авторов публикуемых материалов не всегда совпадает с мнением редакции.
                        Ответственность за информацию и оценки, высказанные в рамках интервью, лежит на интервьюируемых.
                        При перепечатке материалов просим публиковать ссылку на портал Bankir.Ru с указанием гиперссылки.
                    </div>
                </div>
                <div class="col-lg-1 col-md-1"></div>
                                <nav class="col-lg-4 col-md-5 footer-links">
                    <ul>
                        <li><a href="//bankir.ru/about/contact/">Контакты</a></li>
                        <li><a href="//bankir.ru/tags/">Теги</a></li>
                        <li><a href="//bankir.ru/about/rss/">Rss-сервис</a></li>
                        <li><a href="//bankir.ru/about/mail/">Рассылки</a></li>
                    </ul>
                    <ul>
                        <li><a href="//bankir.ru/about/">Информация о проекте</a></li>
                        <li><a href="//bankir.ru/about/editor/">Редакция Bankir.Ru</a></li>
                        <li><a href="//bankir.ru/about/adver/">Коммерческая служба</a></li>
                    </ul>
                </nav>
            </div>
            <div class="row">
                                    <div class="col-lg-7 col-md-6">
                        <div class="register">
                            Свидетельство о регистрации средства массовой информации ЭЛ № ФС 77 - 65029 от 10 марта 2016 года, выдано Роскомнадзором.                        </div>
                        <div class="age-limit">16+</div>
                    </div>
                    <div class="col-lg-1 col-md-1"></div>
                                                    <nav class="col-lg-4 col-md-5 footer-links device-switcher">
                        <ul>
                            <li>
                                                                                                <a href="//bankir.ru/novosti/20200926/analitiki-izucili-povedenie-zaemsikov-vo-vrema-pandemii-10183185/?mobile=1"><i class="icon-desktop"></i>Мобильная версия</a>
                            </li>
                        </ul>
                    </nav>
                            </div>
                    </div>
<!-- [агент 810] -->
    </footer>
    <!-- /footer -->
    <script type="text/javascript" src="/website/static/layout/js/min/viewportchecker.min.js?v=2.2.50"></script>
<script type="text/javascript" src="/website/static/layout/js/jquery.bxslider/jquery.bxslider.min.js?v=2.2.50"></script>
<script type="text/javascript" src="/plum/static/js/bootstrap-3.3.5/js/bootstrap.min.js?v=2.2.50"></script>
<script type="text/javascript" src="/website/static/layout/js/min/flexedmenu.min.js?v=2.2.50"></script>
<script type="text/javascript" src="/website/static/js/share/share.min.js?v=v=2.2.50"></script>
<script type="text/javascript" src="/website/static/js/min/script.min.js?v=2.2.50"></script>    <script type="text/javascript" src="/plum/static/js/ckeditor/ckeditor.js?v=2.2.50"></script>
<script type="text/javascript" src="/plum/static/js/discussion.js?v=2.2.50"></script>

    <script type="text/javascript">
        (function (w, d, c) {
            var s = d.createElement('script'), h = d.getElementsByTagName('script')[0], e = d.documentElement;
            (' ' + e.className + ' ').indexOf(' ya-page_js_yes ') === -1 && (e.className += ' ya-page_js_yes');
            s.type = 'text/javascript';
            s.async = true;
            s.charset = 'utf-8';
            s.src = (d.location.protocol === 'https:' ? 'https:' : 'http:') + '//site.yandex.net/v2.0/js/all.js';
            h.parentNode.insertBefore(s, h);
            (w[c] || (w[c] = [])).push(function () {
                Ya.Site.Form.init()
            })
        })(window, document, 'yandex_site_callbacks');
    </script>
    <!--noindex-->


	    <!--LiveInternet counter--><script type="text/javascript">new Image().src = "//counter.yadro.ru/hit?r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"" : ";s"+screen.width+"*"+screen.height+"*" + (screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u"+escape(document.URL) +  ";" +Math.random();</script><!--/LiveInternet-->
    
<!--/noindex-->
</div>
