<!DOCTYPE html><!--[if lt IE 7]>
<html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ru" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>
<html class="no-js lt-ie9 lt-ie8" lang="ru" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>
<html class="no-js lt-ie9" lang="ru "prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]>-->
<html class="no-js" lang="ru" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Морской Банк понизил ставки по вкладам в рублях — Bankir.Ru</title>    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <!--<meta name="viewport" content="width=device-width, initial-scale=1">-->
    <meta http-equiv="Content-Language" content="ru">
    <meta http-equiv="Reply-To" content="bankir@bankir.ru">
    <meta name="description" content="Все вклады можно пополнять, кроме депозита «Надежная гавань»." >    <meta property="fb:app_id" content="549806495227420" >
<meta property="og:url" content="http://bankir.ru/novosti/20190909/morskoj-bank-ponizil-stavki-po-vkladam-v-rublah-10165424/" >
<meta property="og:type" content="article" >
<meta property="og:image" content="https://bankir.ru/website/static/images/bankir_logo_600x320.png" >
<meta property="og:title" content="Морской Банк понизил ставки по вкладам в рублях" >
<meta property="og:description" content="Все вклады можно пополнять, кроме депозита «Надежная гавань»." >
    <meta name="Document-state" content="Dynamic">
    <meta name="Rating" content="General">
    <meta name="Distribution" content="Global">
    <meta name="Revisit" content="10 minutes">
    <meta name="Revisit-after" content="10 minutes">
    <meta name="Site-created" content="25-10-2001">
    <meta name="verify-v1" content="V0OyDwIHECw4Xa5KTiBTbIJ4T1AdquGWGrvsdoKC/dQ=">
    <meta name="telderi" content="4f154db158234edf654b70c980a44286"/>
    <meta name="yandex-verification" content="2b6752069ebc189f" />
    <meta name="google-site-verification" content="LAG9-8naRAcPQ-lP_cpwkgwLLJfKIq3TM52Ei_Ebzlc" />


    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
    <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
    <link rel="icon" href="/favicon.ico" type="image/x-icon">
    <link rel="shortcut icon" href="/favicon.png" type="image/png">
    <link rel="manifest" href="/manifest.json">
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#1f3e63">
    <meta name="apple-mobile-web-app-title" content="Банкир.Ру">
    <meta name="application-name" content="Банкир.Ру">
    <meta name="msapplication-TileColor" content="#1f3e63">
    <meta name="msapplication-TileImage" content="/mstile-144x144.png">
    <meta name="theme-color" content="#1f3e63">

    <!-- CSS -->
    <link rel="stylesheet" href="/plum/static/js/bootstrap-3.3.5/css/bootstrap.min.css"/>
    <link href="https://fonts.googleapis.com/css?family=PT+Serif:400,400italic,700,700italic&amp;subset=latin,latin-ext,cyrillic,cyrillic-ext" media="screen" rel="stylesheet" type="text/css" >
<link href="https://fonts.googleapis.com/css?family=PT+Sans:400,400italic,700,700italic&amp;subset=latin,cyrillic,cyrillic-ext,latin-ext" media="screen" rel="stylesheet" type="text/css" >
<link href="/website/static/layout/fonts/icon-bankir/style.css?v=2.2.50" media="screen" rel="stylesheet" type="text/css" >
<link href="/website/static/js/share/icons/css/icons.css?v=2.2.50" media="screen" rel="stylesheet" type="text/css" >
<link href="/website/static/js/share/share.css?v=v=2.2.50" media="screen" rel="stylesheet" type="text/css" >
<link href="/website/static/layout/css/common.min.css?v=2.2.50" media="screen" rel="stylesheet" type="text/css" ><link href="http://bankir.ru/novosti/20190909/morskoj-bank-ponizil-stavki-po-vkladam-v-rublah-10165424/" rel="canonical" >
<link href="/website/static/layout/css/inner.min.css?v=2.2.50" media="screen" rel="stylesheet" type="text/css" >        <link href="https://bankir.ru/website/static/images/bankir_logo_600x320.png" rel="image_src" >
    <!--[if gt IE 7]>
    <link rel="stylesheet" href="/website/static/layout/css/ie.css"/>
    <![endif]-->
    <!-- CSS -->
    
    <!-- JS -->
    <script type="text/javascript">
    //<!--
var bankirHostName = 'bankir.ru';    //-->
</script>
<script type="text/javascript" src="/website/static/layout/js/modernizr-2.8.3.min.js?v=2.2.50"></script>
<script type="text/javascript" src="/website/static/layout/js/respond-1.4.2.min.js?v=2.2.50"></script>
<script type="text/javascript" src="/website/static/layout/js/min/font-loading.min.js?v=2.2.50"></script>
<script type="text/javascript">
    //<!--
loadFont('Proxima Nova', '/website/static/layout/fonts/Proxima-Nova/pnova-woff.css','/website/static/layout/fonts/Proxima-Nova/pnova-woff2.css');    //-->
</script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
<script type="text/javascript">
    //<!--
window.jQuery || document.write('<script type="text/javascript" src="/website/static/layout/js/jquery-1.11.2.min.js"></script>')    //-->
</script>
<script type="text/javascript" src="/website/static/layout/js/min/common.min.js?v=2.2.50"></script>
<script type="text/javascript" async="true" src="/website/static/layout/js/min/oneSignalIframe.min.js?v=2.2.50"></script>
<script type="text/javascript" src="/website/static/layout/js/min/main.min.js?v=2.2.50"></script>        
    <!-- /JS -->
    <script type="text/javascript" src="/website/static/js/min/adriver.core.2.min.js?v=2.2.50"></script>
<script type="text/javascript">
    //<!--

        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-9611726-1', 'auto');
        ga('send', 'pageview');    //-->
</script></head>
<body>

<!--noindex-->


	        <!-- Yandex.Metrika counter -->
        <script type="text/javascript">
            (function (d, w, c) {
                (w[c] = w[c] || []).push(function() {
                    try {
                        w.yaCounter81829 = new Ya.Metrika({
                            id:81829,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true,
                            webvisor:true,
                            trackHash:true
                        });
                    } catch(e) { }
                });

                var n = d.getElementsByTagName("script")[0],
                    s = d.createElement("script"),
                    f = function () { n.parentNode.insertBefore(s, n); };
                s.type = "text/javascript";
                s.async = true;
                s.src = "https://mc.yandex.ru/metrika/watch.js";

                if (w.opera == "[object Opera]") {
                    d.addEventListener("DOMContentLoaded", f, false);
                } else { f(); }
            })(document, window, "yandex_metrika_callbacks");
        </script>
        <noscript><div><img src="https://mc.yandex.ru/watch/81829" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        <!-- /Yandex.Metrika counter -->

    
<!--/noindex-->
<!--[if lt IE 8]>
<p class="browserupgrade container">You are using an <strong>outdated</strong> browser. Please <a
        href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
<![endif]-->
<div class="rpc-style">
    <!-- APP_ENV: = production -->
    <!--  AdRiver code START. Type:AjaxJS Site: Bankir.Ru PZ: 0 BN: 0 -->
        <div id="adriver_banner_1180601965"></div>
    <script type="text/javascript">
        new adriver("adriver_banner_1180601965", {sid: 351, bt: 52});
    </script>
    <!--  AdRiver code END  -->
    <div class="ads top-ads">
        <div>
            <!--noindex-->


	        <!--  AdRiver code START. Type:AjaxJS Site: Bankir.Ru PZ:1 BN:1 -->
        <div id="adriver_banner_424225922"></div>

        <script type="text/javascript">
            new adriver("adriver_banner_424225922", {sid:351, bt:52, bn:1, pz:1});
        </script>

        <!--  AdRiver code END  -->
            
<!--/noindex-->
        </div>
    </div>
            <div class="white-block top-panel-wrap">
        <div class="js-top-panel top-panel" data-parent="body">
            <div class="container">
                <div class="inner-wrap">
                    <div class="fake-table">
                        <div class="fake-table-cell currency-widget">
                            <div class="date">
    9 сентября, понедельник 13:37</div>
<div class="money">
        <a class="money__title" href="/kurs/">Курсы ЦБ:</a>
        <a href="/kurs/dollar-ssha-k-rossijskij-rubl/"
       class="money__item icon-down money__item--down">
        <span class="money__name" >USD</span>
        <span class="money__price price">65.57</span>
    </a>
    <a href="/kurs/evro-k-rossijskij-rubl/"
       class="money__item icon-down money__item--down">
        <span class="money__name">EUR</span>
        <span class="money__price price">72.33</span>
    </a>
</div>                        </div>
                        <div class="fake-table-cell">
                            <div class="search-box" data-placeholder="Поиск по сайту">
                                <form action="/poisk" method="get" target="_self">
                                    <input class="search-input" type="search" name="q"/>
                                </form>
                                <button type="submit" value="" class="icon-search"></button>
                                <button type="button" class="icon-close"></button>
                            </div>
                        </div>
                        <div class="fake-table-cell userbar js-userbar">
                            <div class="userbar__content">
                                <!--
                                -->                                <a href="/account/" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                    <span class="icon-user"></span>
                                    <span class="userbar__label"></span>
                                </a>
                                <div class="dropdown-menu js-keep-open-on-click userbar__dropdown loader">
                                    <span></span><span></span><span></span>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <header class="white-block">
        <div class="container">
            <div class="inner-wrap header-wrap">
                <div class="header clearfix">
                    <a class="logotype" href="/">
                        <span class="img">
                            <img class="svg-img"                                    src="//bankir.ru/website/static/layout/svg/logo.svg" alt="Bankir.Ru"/>
                        </span>
                    </a>
                    <div class="header-right for-ads">
                        <div class="top">
                            <div class="ads clearfix">
                                <div>
                                    <!--noindex-->


	        <!--  AdRiver code START. Type:350x100 Bankir.Ru for 2 positions -->
        <script type="text/javascript">
            function header_tgb_template(bn) {
                var RndNum4NoCash = Math.round(Math.random() * 1000000000);
                var ar_Tail='unknown'; if (document.referrer) ar_Tail = escape(document.referrer);
                document.write(
                    '<iframe src="' + ('https:' == document.location.protocol ? 'https:' : 'http:') + '//ad.adriver.ru/cgi-bin/erle.cgi?'
                    + 'sid=351&bn='+ bn +'&target=blank&bt=38&pz=1&rnd=' + RndNum4NoCash + '&tail256=' + ar_Tail
                    + '" frameborder=0 vspace=0 hspace=0 width=350 height=100 marginwidth=0'
                    + ' marginheight=0 scrolling=no></iframe>');
            }
        </script>
        <!--  AdRiver code END  -->
        <div style="float: left; margin-right: 10px;">
            <!--  AdRiver code. Type: 350x100 Site: Bankir.ru PZ: 1 BN: 1 -->
            <script language="javascript" type="text/javascript">header_tgb_template(1);</script>
        </div>

        <div style="float: left;">
            <!--  AdRiver code. Type: 350x100 Site: Bankir.ru PZ: 1 BN: 2 -->
            <script language="javascript" type="text/javascript">header_tgb_template(2);</script>
        </div>
    
<!--/noindex-->
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </header>
    <section class="navbar-block " xmlns="http://www.w3.org/1999/html">
    <div class="container">
        <div class="navbar-place inner-wrap">
            <nav class="navbar-wrap clearfix">
                <ul class="navbar-menu navbar-left">
                                            <li class="toggle-extended">
                            <button class="sandwich js-toggle-extended-menu"><span></span></button>
                        </li>
                                                                                    <li class="level1 first">
                            <div class="row">
                                <div class="col-lg-2">
                                    <a class="name" href="/rynok/">
                                        Рынок                                    </a>
                                </div>
                                                                                                                                        <div class="col-lg-10 submenu">
                                        <ul class="container hide-row">
                                                                                            <li class="level2 first">
                                                    <a href="/rynok/makroekonomika/">
                                                        Макроэкономика                                                    </a>
                                                </li>
                                                                                                                                            <li class="level2">
                                                    <a href="/rynok/regulirovanie/">
                                                        Регулирование                                                    </a>
                                                </li>
                                                                                                                                            <li class="level2">
                                                    <a href="/rynok/strategii/">
                                                        Стратегии                                                    </a>
                                                </li>
                                                                                                                                            <li class="level2">
                                                    <a href="/rynok/upravlenie/">
                                                        Управление                                                    </a>
                                                </li>
                                                                                                                                    </ul>
                                    </div>
                                                            </div>
                        </li>
                                                                    <li class="level1">
                            <div class="row">
                                <div class="col-lg-2">
                                    <a class="name" href="/riteil/">
                                        Ритейл                                    </a>
                                </div>
                                                                                                                                        <div class="col-lg-10 submenu">
                                        <ul class="container hide-row">
                                                                                            <li class="level2 first">
                                                    <a href="/riteil/private-banking/">
                                                        Private banking                                                    </a>
                                                </li>
                                                                                                                                            <li class="level2">
                                                    <a href="/riteil/internet-banking/">
                                                        Интернет-банкинг                                                    </a>
                                                </li>
                                                                                                                                            <li class="level2">
                                                    <a href="/riteil/kreditovanie/">
                                                        Кредитование                                                    </a>
                                                </li>
                                                                                                                                            <li class="level2">
                                                    <a href="/riteil/marketing/">
                                                        Маркетинг                                                    </a>
                                                </li>
                                                                                                                                            <li class="level2">
                                                    <a href="/riteil/mobilnyi-banking/">
                                                        Мобильный банкинг                                                    </a>
                                                </li>
                                                                                                                                            <li class="level2">
                                                    <a href="/riteil/msb/">
                                                        МСБ                                                    </a>
                                                </li>
                                                                                                                                            <li class="level2">
                                                    <a href="/riteil/mfo/">
                                                        МФО                                                    </a>
                                                </li>
                                                                                                                                            <li class="level2">
                                                    <a href="/riteil/otdeleniya/">
                                                        Отделения                                                    </a>
                                                </li>
                                                                                                                                    </ul>
                                    </div>
                                                            </div>
                        </li>
                                                                    <li class="level1">
                            <div class="row">
                                <div class="col-lg-2">
                                    <a class="name" href="/platezhi/">
                                        Платежи                                    </a>
                                </div>
                                                                                                                                        <div class="col-lg-10 submenu">
                                        <ul class="container hide-row">
                                                                                            <li class="level2 first">
                                                    <a href="/platezhi/bankomaty-terminaly/">
                                                        Банкоматы, терминалы                                                    </a>
                                                </li>
                                                                                                                                            <li class="level2">
                                                    <a href="/platezhi/perevody-p-2-p-platezhi/">
                                                        Переводы, p-2-p платежи                                                    </a>
                                                </li>
                                                                                                                                            <li class="level2">
                                                    <a href="/platezhi/plastikovye-karty/">
                                                        Пластиковые карты                                                    </a>
                                                </li>
                                                                                                                                            <li class="level2">
                                                    <a href="/platezhi/platezhnye-sistemy/">
                                                        Платежные системы                                                    </a>
                                                </li>
                                                                                                                                    </ul>
                                    </div>
                                                            </div>
                        </li>
                                                                    <li class="level1">
                            <div class="row">
                                <div class="col-lg-2">
                                    <a class="name" href="/tehnologii/">
                                        Технологии                                    </a>
                                </div>
                                                                                                                                        <div class="col-lg-10 submenu">
                                        <ul class="container hide-row">
                                                                                            <li class="level2 first">
                                                    <a href="/tehnologii/it/">
                                                        IT                                                    </a>
                                                </li>
                                                                                                                                            <li class="level2">
                                                    <a href="/tehnologii/autsorsing/">
                                                        Аутсорсинг                                                    </a>
                                                </li>
                                                                                                                                            <li class="level2">
                                                    <a href="/tehnologii/bezopasnost/">
                                                        Безопасность                                                    </a>
                                                </li>
                                                                                                                                            <li class="level2">
                                                    <a href="/tehnologii/kriptovalyuty/">
                                                        Блокчейн                                                    </a>
                                                </li>
                                                                                                                                            <li class="level2">
                                                    <a href="/tehnologii/fintekh/">
                                                        Финтех                                                    </a>
                                                </li>
                                                                                                                                            <li class="level2">
                                                    <a href="/proekty/">
                                                        Финтех-проекты                                                    </a>
                                                </li>
                                                                                                                                    </ul>
                                    </div>
                                                            </div>
                        </li>
                                                                    <li class="level1">
                            <div class="row">
                                <div class="col-lg-2">
                                    <a class="name" href="/etc/">
                                        О разном                                    </a>
                                </div>
                                                                                                                                        <div class="col-lg-10 submenu">
                                        <ul class="container hide-row">
                                                                                            <li class="level2 first">
                                                    <a href="/etc/hr/">
                                                        HR                                                    </a>
                                                </li>
                                                                                                                                            <li class="level2">
                                                    <a href="/etc/bekofis/">
                                                        Бэкофис                                                    </a>
                                                </li>
                                                                                                                                            <li class="level2">
                                                    <a href="/etc/kontekst/">
                                                        Контекст                                                    </a>
                                                </li>
                                                                                                                                            <li class="level2">
                                                    <a href="/etc/korporativnyi-biznes/">
                                                        Корпоративный бизнес                                                    </a>
                                                </li>
                                                                                                                                            <li class="level2">
                                                    <a href="/etc/riski/">
                                                        Риски                                                    </a>
                                                </li>
                                                                                                                                            <li class="level2">
                                                    <a href="/etc/radio-bankir/">
                                                        Радио «Банкир»                                                    </a>
                                                </li>
                                                                                                                                    </ul>
                                    </div>
                                                            </div>
                        </li>
                                                            </ul>
                <ul class="navbar-menu navbar-right">
                                                                <li class="level1 first active">
                            <a class="name" href="/novosti/">
                                Новости                            </a>
                                                    </li>
                                                                    <li class="level1">
                            <a class="name" href="/kompanii/">
                                Поставщики                            </a>
                                                    </li>
                                                                    <li class="level1">
                            <a class="name" href="/bank/">
                                Банки                            </a>
                                                            <div class="submenu">
                                    <ul class="container hide-row">
                                                                                                                            <li class="level2 first">
                                                <a href="/bank/search/" class="">
                                                    Банки России                                                </a>
                                            </li>
                                                                                                                                <li class="level2">
                                                <a href="/rating/" class="">
                                                    Рейтинг банков                                                </a>
                                            </li>
                                                                                                                                <li class="level2">
                                                <a href="/bank/liquidate/" class="">
                                                    Отозванные лицензии                                                </a>
                                            </li>
                                                                                                                        </ul>
                                </div>
                                                    </li>
                                                                    <li class="level1">
                            <a class="name" href="/dom/">
                                Форум                            </a>
                                                    </li>
                                                                    <li class="level1">
                            <a class="name" href="/events/">
                                Мероприятия                            </a>
                                                    </li>
                                                                    <li class="level1">
                            <a class="name" href="/obuchenie/">
                                Обучение                            </a>
                                                            <div class="submenu">
                                    <ul class="container hide-row">
                                                                                                                            <li class="level2 first">
                                                <a href="/obuchenie/" class="">
                                                    Мероприятия                                                </a>
                                            </li>
                                                                                                                                <li class="level2">
                                                <a href="/obuchenie/organizatori/" class="">
                                                    Организаторы                                                </a>
                                            </li>
                                                                                                                                <li class="level2">
                                                <a href="/obuchenie/usloviya/" class="">
                                                    Условия                                                </a>
                                            </li>
                                                                                                                        </ul>
                                </div>
                                                    </li>
                                                            </ul>
            </nav>
        </div>
    </div>
    </section>
        <!--noindex-->


	        <!--  AdRiver code START. Type:234x100 Site: Bankir.Ru for 4 positions -->
        <script type="text/javascript">
            function ar_code_template(bn) {
                var RndNum4NoCash = Math.round(Math.random() * 1000000000);
                var ar_Tail='unknown'; if (document.referrer) ar_Tail = escape(document.referrer);
                document.write(
                    '<iframe src="' + ('https:' == document.location.protocol ? 'https:' : 'http:') + '//ad.adriver.ru/cgi-bin/erle.cgi?'
                    + 'sid=351&bn='+ bn +'&target=blank&bt=26&pz=1&rnd=' + RndNum4NoCash + '&tail256=' + ar_Tail
                    + '" frameborder=0 vspace=0 hspace=0 width=234 height=100 marginwidth=0'
                    + ' marginheight=0 scrolling=no></iframe>');
            }
        </script>
        <!--  AdRiver code END  -->
        <div class="for-uho white-block">
            <div class="uho clearfix container">
                <div class="inner-wrap">
                    <div class="col">
                        <!--  AdRiver code. Type: 234x100 Site: puchkov PZ: 1 BN: 1 -->
                        <script language="javascript" type="text/javascript">ar_code_template(1);</script>
                    </div>
                    <div class="col">
                        <!--  AdRiver code. Type: 234x100 Site: puchkov PZ: 1 BN: 2 -->
                        <script language="javascript" type="text/javascript">ar_code_template(2);</script>
                    </div>
                    <div class="col">
                        <!--  AdRiver code. Type: 234x100 Site: puchkov PZ: 1 BN: 3 -->
                        <script language="javascript" type="text/javascript">ar_code_template(3);</script>
                    </div>
                    <div class="col">
                        <!--  AdRiver code. Type: 234x100 Site: puchkov PZ: 1 BN: 4 -->
                        <script language="javascript" type="text/javascript">ar_code_template(4);</script>
                    </div>
                </div>
            </div>
        </div>
    
<!--/noindex-->
    <div class="series-widget-link-slider-container">
    <div class="container">
        <div style="padding-left: 72px;" >
            <div class="series-widget-link-slider-to-all-link"><a href="/syuzhety/" >СЮЖЕТ:</a></div>

            <div class="series-widget-link-slider">
                <div class="series-slider">
                                            <span><a class="series-widget-link-slider-to-one" href="/syuzhety/chto-novogo-v-mobilnom-bankinge-ezhenedelnye-obzory-31/">Что нового в мобильном банкинге? Еженедельные обзоры</a></span>
                                        </div>
            </div>

                    </div>
    </div>
</div>

</div>
    <!-- Main -->
    <main>
        <!-- CONTENT:BEGIN -->
        <div class="container">
            <nav>
    <ul class='clearfix breadcrumbs breadcrumbs-nowrap'><li
                class="crumb home-crumb"
                 itemref="breadcrumb-1"                                itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a class="icon-home" href="/" itemprop="url"><span itemprop="title">Главная</span></a></li><li
                class="crumb"
                 itemref="breadcrumb-2"                itemprop="child" id="breadcrumb-1"                itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/novosti/" itemprop="url"><span itemprop="title">Новости</span></a></li><li
                class="crumb last-crumb"
                                itemprop="child" id="breadcrumb-2"                itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/novosti/20190909/" itemprop="url"><span itemprop="title">09.09.2019</span></a></li>    </ul>
</nav>
        </div>
        
        <div class="container">
    <article class="inner-wrap white-block article" >
                                    <div class="article-tags">
                <nav class="toggle-block">
                    <span class="toggle-title toggle-title-olive no-pointer">
                        <a href="/etc/">О разном</a>                                            </span>

                                    </nav>
            </div>
                <h1 class="article-title">
            Морской Банк понизил ставки по вкладам в рублях        </h1>
        <!-- noindex -->
        <aside class="article-share">
            <div class="share-init"
     data-image="https://bankir.ru/website/static/images/bankir_logo_600x320.png"
     data-zero-counter="0"
     data-url="https://bankir.ru/novosti/20190909/morskoj-bank-ponizil-stavki-po-vkladam-v-rublah-10165424/"
     data-class="share-top"
        data-description="Все вклады можно пополнять, кроме депозита «Надежная гавань».">
        </div>        </aside>
        <!-- /noindex -->
        <div class="article-content-wrap row">
            <div class="col-lg-9">
                            </div>
            <div class="col-lg-3 col-md-4 col-right">
                <aside class="ads inner">
                    <div>
                        <!--noindex-->


	        <div class="side-widget" id="240x400_2">
            <!--  AdRiver code START. Type:240x400 Site: Bankir.Ru PZ: 0 BN: 0 -->
            <script language="javascript" type="text/javascript"><!--
                var RndNum4NoCash = Math.round(Math.random() * 1000000000);
                var ar_Tail='unknown'; if (document.referrer) ar_Tail = escape(document.referrer);
                document.write(
                '<iframe src="//ad.adriver.ru/cgi-bin/erle.cgi?'
                    + 'sid=351&target=blank&bt=22&pz=1&rnd=' + RndNum4NoCash + '&tail256=' + ar_Tail
                    + '" frameborder=0 vspace=0 hspace=0 width=240 height=400 marginwidth=0'
                    + ' marginheight=0 scrolling=no></iframe>');
                //--></script>
            <noscript>
            <a href="//ad.adriver.ru/cgi-bin/click.cgi?sid=351&bt=22&pz=1&rnd=868275342" target=_blank>
                <img src="//ad.adriver.ru/cgi-bin/rle.cgi?sid=351&bt=22&pz=1&rnd=868275342" alt="-AdRiver-" border=0 width=240 height=400></a>
            </noscript>
            <!--  AdRiver code END  -->
        </div>

    
<!--/noindex-->
                    </div>
                </aside>
                                                <section class="widget popular">
    <h2 class="widget-title">
        Популярное    </h2>
            <article class="widget-item">
            <h3 class="rubric">
                                <a href="/etc/">О разном</a>            </h3>
            <div class="text">
                <a href="/novosti/20190814/alfa-bank-priznan-luchshim-ipotechnym-bankom-tsentralnoi-i-vostochnoi-evropy-10164390/" title="559 просмотров">
                    Альфа-Банк признан лучшим ипотечным банком Центральной и Восточной Европы                </a>
            </div>
        </article>
            <article class="widget-item">
            <h3 class="rubric">
                                <a href="/etc/">О разном</a>            </h3>
            <div class="text">
                <a href="/novosti/20190822/v-moskve-sostoitsya-festival-delivery-fest-10164718/" title="411 просмотров">
                    В Москве состоится фестиваль Delivery Fest                 </a>
            </div>
        </article>
            <article class="widget-item">
            <h3 class="rubric">
                                <a href="/platezhi/plastikovye-karty/">Пластиковые карты</a>            </h3>
            <div class="text">
                <a href="/novosti/20190822/kredit-evropa-bank-i-mastercard-nachali-vypusk-novoi-momentalnoi-karty-urban-card-s-overdraftom-i-unikalnoi-bonusnoi-programmoi-10164705/" title="308 просмотров">
                    Кредит Европа Банк и Mastercard начали выпуск новой моментальной карты URBAN CARD с овердрафтом и уникальной бонусной программой                </a>
            </div>
        </article>
            <article class="widget-item">
            <h3 class="rubric">
                                <a href="/tehnologii/">Технологии</a>            </h3>
            <div class="text">
                <a href="/novosti/20190814/alfa-bank-zapustil-intellektualnogo-hr-bota-dlya-sotrudnikov-10164396/" title="306 просмотров">
                    Альфа-Банк запустил интеллектуального HR-бота для сотрудников                </a>
            </div>
        </article>
            <article class="widget-item">
            <h3 class="rubric">
                                <a href="/tehnologii/fintekh/">Финтех</a>            </h3>
            <div class="text">
                <a href="/novosti/20190814/alfa-bank-zapustil-dlya-klientov-unikalnyi-servis-po-poisku-nadezhnykh-kontragentov-dlya-biznesa-10164385/" title="253 просмотров">
                    Альфа-Банк запустил для клиентов уникальный сервис по поиску надежных контрагентов для бизнеса                 </a>
            </div>
        </article>
            <article class="widget-item">
            <h3 class="rubric">
                                <a href="/riteil/kreditovanie/">Кредитование</a>            </h3>
            <div class="text">
                <a href="/novosti/20190815/alfa-bank-snizil-stavki-po-ipoteke-do-9-29-10164436/" title="212 просмотров">
                    Альфа-Банк снизил ставки по ипотеке до 9,29%                </a>
            </div>
        </article>
            <article class="widget-item">
            <h3 class="rubric">
                                <a href="/tehnologii/it/">IT</a>            </h3>
            <div class="text">
                <a href="/novosti/20190813/mosoblbank-vnedril-edinuyu-uchetnuyu-sistemu-na-baze-resheniya-master-balance-ot-diasoft-10164319/" title="211 просмотров">
                    МОСОБЛБАНК внедрил единую учетную систему на базе решения Master Balance от «Диасофт»                </a>
            </div>
        </article>
    </section>
                <div style="margin-bottom: 40px"><!--noindex-->


	        <!-- Яндекс.Директ -->
        <div id="yandex_ad_news"></div>
        <script type="text/javascript">
            (function(w, d, n, s, t) {
                w[n] = w[n] || [];
                w[n].push(function() {
                    Ya.Direct.insertInto(1056, "yandex_ad_news", {
                        stat_id: 4,
                        ad_format: "direct",
                        type: "vertical",
                        limit: 4,

                        font_size: 1,
                        border_type: "block",
                        title_font_size: 1,
                        links_underline: false,
                        site_bg_color: "FFFFFF",
                        bg_color: "FFFFFF",
                        border_color: "CFCFCF",
                        title_color: "17314F",
                        url_color: "888D07",
                        text_color: "616161",
                        hover_color: "105099",
                        sitelinks_color: "9E9E9E",
                        no_sitelinks: false
                    });

                });
                t = d.getElementsByTagName("script")[0];
                s = d.createElement("script");
                s.src = "//an.yandex.ru/system/context.js";
                s.type = "text/javascript";
                s.async = true;
                t.parentNode.insertBefore(s, t);
            })(window, document, "yandex_context_callbacks");
        </script>
    
<!--/noindex-->
</div>
            </div>
            <div class="col-lg-9 col-md-8">
                <div class="row">
                    <div class="col-lg-4 article-info">
                        <div class="clearfix col-md-border">
                                                        <div class="clearfix article-info-element col-md-left">
                                <div>
                                    <span class="article-date">
                                        12:12 09.09.2019                                    </span>
                                    <span class="article-views-count">
                                        <i class="icon-view-16"></i>
                                        22                                    </span>
                                    <span class="article-comments-count">
                                                                                <a class="comments" href="#comments-list">
                                            <i class="icon-comments-16"></i>
                                            <span class="comments-count">0</span>
                                        </a>
                                    </span>
                                    <div class="clearfix"></div>
                                </div>
                            </div>
                        </div>
                                            </div>
                    <div class="col-lg-8 article-content">
                        <h2 class="article-lid">
                            Все вклады можно пополнять, кроме депозита «Надежная гавань».                        </h2>
                        <div class="article-text clearfix">
                            <p>Морской Банк снизил ставки по рублевым вкладам. Депозит  <!--noindex--><a data-cke-saved-href="https://www.banki.ru/products/deposits/deposit/13890/" href="https://www.banki.ru/products/deposits/deposit/13890/" rel="nofollow" target="_blank">«Правильным курсом+»</a><!--/noindex--> (от 3 тыс. рублей, от 31 до 549 дней) открывается под 5,05—5,9% (ранее — под 5,15—6%).</p>
<p>По вкладу  <!--noindex--><a data-cke-saved-href="https://www.banki.ru/products/deposits/deposit/18369/" href="https://www.banki.ru/products/deposits/deposit/18369/" rel="nofollow" target="_blank">«Морская звезда»</a><!--/noindex--> (от 30 тыс. рублей на 1096 дней) проценты начисляются по периодам: с первого по 300 день — 7%, с 301-го по 400-й день — 8,5%, с 401-го по 700-й день — 3,5% и с 701-го по 1096-й день — 2,5%. За полный срок размещения средств средняя годовая процентная ставка составит 4,55% (вместо 4,57%). </p>
<p>При досрочном расторжении договора проценты за полные расчетные периоды сохраняется. </p>
<p>Проценты по вкладам выплачиваются ежемесячно или ежемесячно капитализируются. </p>
<p>Доходность депозита  <!--noindex--><a data-cke-saved-href="https://www.banki.ru/products/deposits/deposit/13649/" href="https://www.banki.ru/products/deposits/deposit/13649/" rel="nofollow" target="_blank">«Надежная гавань»</a><!--/noindex--> (от трех тысяч рублей на 91, 181, 275, 367 и 549 дней) составит 5,7—7,35% (ранее — 5,8—7,45%), а  <!--noindex--><a data-cke-saved-href="https://www.banki.ru/products/deposits/deposit/18197/" href="https://www.banki.ru/products/deposits/deposit/18197/" rel="nofollow" target="_blank">«Накопительный»</a><!--/noindex--> (от одного рубля на 29 дней) — 4,2% годовых (вместо 4,3%). Проценты выплачиваются в конце срока.</p>
<p> <!--noindex--><a data-cke-saved-href="https://www.banki.ru/products/deposits/deposit/12926/" href="https://www.banki.ru/products/deposits/deposit/12926/" rel="nofollow" target="_blank">«Море возможностей»</a><!--/noindex--> (от 30 тыс. рублей, от 31 до 549 дней) оформляется под 3,7—4,45% (ранее — под 3,8—4,55%). Проценты ежемесячно капитализируются.</p>
<p>Все вклады можно пополнять, кроме депозита «Надежная гавань». </p>
                                                                                </div>

                        <div class="article-voting">
                            <div id="voting_news_article_10165424" class="voting clearfix">
    <span class="text">Оценить:</span>
    <div class="mark">
                    <span onclick="voteDiffRank('news_article_10165424', +1); return false;" class="vote-block voting-up">
                <span class="plus icon-top"></span>
                <span class="score positive" title=""></span>
            </span>
            <span onclick="voteDiffRank('news_article_10165424', -1); return false;" class="vote-block voting-down">
                <span class="minus icon-bottom"></span>
                <span class="score negative" title=""></span>
            </span>
        </span>
    </div>
</div>
<script>
    function voteDiffRank(idDisscus, score) {
        jQuery.ajax({
            url: '/discuss/ajax/diffVoteRate',
            type: 'POST',
            dataType: 'json',
            data: {
                idDisscus: idDisscus,
                diff: (score >= 0) ? 1 : -1
            },
            success: function (data) {
                if (data.error) {
                    alert(data.error);
                    return;
                }
                if(data.cmnt_score_plus > 0 || data.cmnt_score_minus > 0){
                    if(data.cmnt_score_plus > 0){
                        jQuery('#voting_'+idDisscus+' .mark .positive').html(data.cmnt_score_plus);
                    }
                    if(data.cmnt_score_minus > 0){
                        jQuery('#voting_'+idDisscus+' .mark .negative').html(data.cmnt_score_minus);
                    }
                }
            }
        });
    }
</script>                        </div>

                        <!--noindex-->
                        <div class="article-actions clearfix">
                            <div class="share-init"
     data-image="https://bankir.ru/website/static/images/bankir_logo_600x320.png"
     data-zero-counter="0"
     data-url="https://bankir.ru/novosti/20190909/morskoj-bank-ponizil-stavki-po-vkladam-v-rublah-10165424/"
     data-class="share-top share-down"
    data-print = "https://bankir.ru/novosti/20190909/morskoj-bank-ponizil-stavki-po-vkladam-v-rublah-10165424/?print=1"    data-description="Все вклады можно пополнять, кроме депозита «Надежная гавань».">
            <span class="share-item share-comments">
        <a href="#comments-list" title="Комментарии" >
        Комментировать        </a>
    </span>
    </div>                        </div>
                        <!--/noindex-->
                            <section class="widget read-more-block">
        <h2 class="widget-title">Читайте также</h2>
        <div class="links">
                            <a href="/novosti/20190909/alfa-bank-zapuskaet-kartu-s-keshbekom-5-dlya-korporativnykh-klientov-10165422/" title="124 просмотров">
                    Альфа-Банк запускает карту с кешбэком 5% для корпоративных клиентов                </a>
                            <a href="/novosti/20190906/klyuchevaya-stavka-tsb-neitralnaya-stavka-smestit-aktsent-na-problemy-rosta-10165384/" title="97 просмотров">
                    Ключевая ставка ЦБ. Нейтральная ставка сместит акцент на проблемы роста                </a>
                            <a href="/novosti/20190906/ubrir-zamuzhnie-zhenshchiny-chashche-ostalnykh-polzuyutsya-kreditkami-10165354/" title="66 просмотров">
                    УБРиР: Замужние женщины чаще остальных пользуются кредитками                </a>
                    </div>
    </section>

                        <aside class="widget read-social">
                                                        Читайте последние новости банков на сегодня, 09 сентября,
                            и аналитические материалы Bankir.ru в группах BankirNews социальных сетей:
                            <a href="https://www.facebook.com/BankirNews" target="_blank">Facebook</a>,
                            <a href="https://twitter.com/bankirrunews"  target="_blank">Twitter</a>,
                            <a href="http://vk.com/bankirnews"  target="_blank">ВКонтакте</a> и
                            <a href="http://ok.ru/group/52603067891855"  target="_blank">Одноклассники</a>.
                        </aside>

                        <aside class="article-links-wrap">
                                                                                                                                                <div class="article-links">
                                    <span class="article-links-title">Банк: </span>
                                                                            <a class="article-links-item" href="/bank/5919965/">Восточно-Промышленный Коммерческий Банк</a>
                                                                    </div>
                                                                                        <div class="article-links">
                                    <span class="article-links-title">Источник: </span>
                                                                        <a class="article-links-item" href="https://www.banki.ru/">Banki.ru</a>
                                </div>
                                                                                </aside>
                    </div>
                </div>
            </div>
        </div>
    </article>
    <div class="inner-wrap blue-block">
        <section class="widget inner-on-main">
            <h2 class="widget-title">
            Сейчас на главной        </h2>
        <div class="default-slider">
            <article class="widget-item ">
                            <a href="/publikacii/20190906/sberbank-aeroflot-trudnosti-pereleta-10009780/" title="170 просмотров">
                    <div class="img" style="background-image: url('/website/static/tmp/99534/280_180_crop.jpg');"><img src="/website/static/tmp/99534/280_180_crop.jpg" alt="10905410.jpg"/></div>
                </a>
                        <div class="text">
                <h3><a href="/publikacii/20190906/sberbank-aeroflot-trudnosti-pereleta-10009780/" title="170 просмотров">
                    «Сбербанк Аэрофлот»: трудности перелета                </a></h3>
            </div>
                                    <aside class="info">
                                                    <span class="date">06.09.2019</span>
                                                    <span class="views">
                        <i class="icon-view-16"></i>
                        170                    </span>
                                                            </aside>
                    </article>
            <article class="widget-item ">
                            <a href="/publikacii/20190904/suretly-vs-kreditnye-riski-1-0-itogi-pervykh-vosmi-mesyatsev-2019-10009778/" title="438 просмотров">
                    <div class="img" style="background-image: url('/website/static/tmp/99486/280_180_crop.png');"><img src="/website/static/tmp/99486/280_180_crop.png" alt="eee.png"/></div>
                </a>
                        <div class="text">
                <h3><a href="/publikacii/20190904/suretly-vs-kreditnye-riski-1-0-itogi-pervykh-vosmi-mesyatsev-2019-10009778/" title="438 просмотров">
                    Suretly vs кредитные риски. 1:0. Итоги восьми месяцев 2019 года                </a></h3>
            </div>
                                    <aside class="info">
                                                    <span class="date">04.09.2019</span>
                                                    <span class="views">
                        <i class="icon-view-16"></i>
                        438                    </span>
                                                            </aside>
                    </article>
            <article class="widget-item ">
                            <a href="/publikacii/20190903/kriptovalyutu-nazyvayut-novym-zolotom-spaset-li-ona-nashi-dengi-v-krizis-10009779/" title="421 просмотров">
                    <div class="img" style="background-image: url('/website/static/tmp/99502/280_180_crop.jpg');"><img src="/website/static/tmp/99502/280_180_crop.jpg" alt="10904987.jpg"/></div>
                </a>
                        <div class="text">
                <h3><a href="/publikacii/20190903/kriptovalyutu-nazyvayut-novym-zolotom-spaset-li-ona-nashi-dengi-v-krizis-10009779/" title="421 просмотров">
                    Криптовалюту называют новым золотом. Спасет ли она наши деньги в кризис?                </a></h3>
            </div>
                                    <aside class="info">
                                                    <span class="date">03.09.2019</span>
                                                    <span class="views">
                        <i class="icon-view-16"></i>
                        421                    </span>
                                <a href="/publikacii/20190903/kriptovalyutu-nazyvayut-novym-zolotom-spaset-li-ona-nashi-dengi-v-krizis-10009779/#comments-list" class="comments"><i class="icon-comments-16"></i> <span class="comments-count">1</span></a>                            </aside>
                    </article>
            <article class="widget-item ">
                            <a href="/publikacii/20190829/perepisat-istoriyu-kak-rabotayut-programmy-dlya-ispravleniya-kreditnoi-reputatsii-10009777/" title="1 142 просмотров">
                    <div class="img" style="background-image: url('/website/static/tmp/99475/280_180_crop.jpg');"><img src="/website/static/tmp/99475/280_180_crop.jpg" alt="10904685.jpg"/></div>
                </a>
                        <div class="text">
                <h3><a href="/publikacii/20190829/perepisat-istoriyu-kak-rabotayut-programmy-dlya-ispravleniya-kreditnoi-reputatsii-10009777/" title="1 142 просмотров">
                    Переписать историю. Как работают программы для исправления кредитной репутации                </a></h3>
            </div>
                                    <aside class="info">
                                                    <span class="date">29.08.2019</span>
                                                    <span class="views">
                        <i class="icon-view-16"></i>
                        1 142                    </span>
                                                            </aside>
                    </article>
            <article class="widget-item ">
                            <a href="/publikacii/20190828/o-tom-kak-udaetsya-vesti-uspeshnuyu-deyatelnost-na-rynke-tsennykh-bumag-krupneishemu-rossiiskomu-banku-rabotayushchemu-v-krymu-10009776/" title="647 просмотров">
                    <div class="img" style="background-image: url('/website/static/tmp/99469/280_180_crop.jpg');"><img src="/website/static/tmp/99469/280_180_crop.jpg" alt="foto_titova_a.v_gorizont.jpg"/></div>
                </a>
                        <div class="text">
                <h3><a href="/publikacii/20190828/o-tom-kak-udaetsya-vesti-uspeshnuyu-deyatelnost-na-rynke-tsennykh-bumag-krupneishemu-rossiiskomu-banku-rabotayushchemu-v-krymu-10009776/" title="647 просмотров">
                    О том, как удается вести успешную деятельность на рынке ценных бумаг крупнейшему российскому банку, работающему в Крыму                </a></h3>
            </div>
                                    <aside class="info">
                                                    <span class="date">28.08.2019</span>
                                                    <span class="views">
                        <i class="icon-view-16"></i>
                        647                    </span>
                                                            </aside>
                    </article>
            <article class="widget-item ">
                            <a href="/publikacii/20190823/pochemu-pos-kreditovaniyu-skoro-pridetsya-nelegko-10009775/" title="1 137 просмотров">
                    <div class="img" style="background-image: url('/website/static/tmp/99458/280_180_crop.jpg');"><img src="/website/static/tmp/99458/280_180_crop.jpg" alt="18821.jpg"/></div>
                </a>
                        <div class="text">
                <h3><a href="/publikacii/20190823/pochemu-pos-kreditovaniyu-skoro-pridetsya-nelegko-10009775/" title="1 137 просмотров">
                    Почему карты рассрочки не стали конкурентами POS-кредитам                </a></h3>
            </div>
                                    <aside class="info">
                                                    <span class="date">23.08.2019</span>
                                                    <span class="views">
                        <i class="icon-view-16"></i>
                        1 137                    </span>
                                                            </aside>
                    </article>
            <article class="widget-item ">
                            <a href="/publikacii/20190822/reiting-i-realnost-10009774/" title="513 просмотров">
                    <div class="img" style="background-image: url('/website/static/tmp/99451/280_180_crop.jpg');"><img src="/website/static/tmp/99451/280_180_crop.jpg" alt="10904279.jpg"/></div>
                </a>
                        <div class="text">
                <h3><a href="/publikacii/20190822/reiting-i-realnost-10009774/" title="513 просмотров">
                    Рейтинг и реальность                </a></h3>
            </div>
                                    <aside class="info">
                                                    <span class="date">22.08.2019</span>
                                                    <span class="views">
                        <i class="icon-view-16"></i>
                        513                    </span>
                                                            </aside>
                    </article>
            <article class="widget-item ">
                            <a href="/publikacii/20190816/eshche-odin-udar-po-rublyu-10009773/" title="3 642 просмотров">
                    <div class="img" style="background-image: url('/website/static/tmp/99433/280_180_crop.jpg');"><img src="/website/static/tmp/99433/280_180_crop.jpg" alt="10903787.jpg"/></div>
                </a>
                        <div class="text">
                <h3><a href="/publikacii/20190816/eshche-odin-udar-po-rublyu-10009773/" title="3 642 просмотров">
                    Еще один удар по рублю                </a></h3>
            </div>
                                    <aside class="info">
                                                    <span class="date">16.08.2019</span>
                                                    <span class="views">
                        <i class="icon-view-16"></i>
                        3 642                    </span>
                                <a href="/publikacii/20190816/eshche-odin-udar-po-rublyu-10009773/#comments-list" class="comments"><i class="icon-comments-16"></i> <span class="comments-count">1</span></a>                            </aside>
                    </article>
        </div>
    </section>
    </div>

        <section class="inner-wrap comments-list grey-block" id="comments-list">
    <div class="row">
    <div class="col-lg-3"></div>
    <div class="col-lg-6">
    <div id="comments" class="comment_block">
    <h2 class="title"><span class="default-case">Нет комментариев</span></h2>
        <div class="new-comment"></div>
    </div>
            <!--noindex-->
        <!--noindex-->
<div class="comment_area_block">
            <div class="mess-block" style="display: none;">
                                    </div>
        <form action="" method="POST" class="form add-comment"
            enctype="application/x-www-form-urlencoded" >
            <input type="hidden" name="item" value="10165424">
            <input type="hidden" name="source" value="news_article">
            <input type="hidden" name="title" value="Морской Банк понизил ставки по вкладам в рублях" />
            <input type="hidden" name="sessid" value="ve131o4h75icppc8bcig6e0m57" />
            <input type="hidden" name="parent_topic" value="0">
            <input type="hidden" name="cmnt_title" value="">
            <input type="hidden" name="desc_action" value="add_new" />
            <input type="hidden" name="dpage" value="1" />
                        <div class="comment_header form-group">
                                                            <input tabindex="1" type="text" name="author" class="form-control" value="Гость"/>
                        <div class="actions pull-right" >
                            <a tabindex="4" id="idLoginBtnScroll">Вход</a>
                            <a tabindex="5" href="/dom/register">Регистрация</a>
                        </div>
                                                </div>
            <div class="comment_content form-group">
                <textarea tabindex="2" id="content_0" name="content" class="form-control"></textarea>
            </div>
            <div class="comment_footer">
                <input tabindex="3" type="submit" class="btn btn__olive btn__olive__bg send_button pull-left" value="Комментировать" />
                <span class="comment_footer_text">Ответственность за оценки, информацию и факты, изложенные в комментариях, несут авторы комментариев. Администрация Bankir.Ru оставляет за собой право удалять комментарии в соответствии с <a
                        href="/about/pravila_moder_komment" target="_blank">Правилами модерации комментариев</a>.
                </span>
            </div>
        </form>

    </div>
<!--/noindex-->
        <!--/noindex-->
        </div>
    <div class="col-lg-3"></div>
    </div>
    </section>
</div>
<!-- counter -->
<img src="/counter/img/bmV3c19hcnRpY2xlIyMjbmFydF92aWV3c19jb3VudCMjI25hcnRfaWQjIyMxMDE2NTQyNCMjI21haW4jIyM=" /><!-- /counter -->        <!-- CONTENT:END -->
    </main>
    <!-- /Main -->
    <!-- ScrollToTop -->
    <button href="#" id="toTop"><span class="icon-arrow-big-up"></span></button>
    <!-- /ScrollToTop -->
<div class="rpc-style">
            <!--noindex-->
        <div style="max-width: 970px; margin: 40px auto 20px auto;">
            <!-- Яндекс.Директ -->
            <div id="yandex_ad_footer"></div>
            <script type="text/javascript">
                (function (w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function () {
                        Ya.Direct.insertInto(1056, "yandex_ad_footer", {
                            stat_id: 10,
                            ad_format: "direct",
                            font_size: 1,
                            type: "horizontal",
                            border_type: "block",
                            limit: 4,
                            title_font_size: 1,
                            links_underline: false,
                            site_bg_color: "FFFFFF",
                            bg_color: "FFFFFF",
                            border_color: "CFCFCF",
                            title_color: "17314F",
                            url_color: "888D07",
                            text_color: "616161",
                            hover_color: "105099",
                            sitelinks_color: "9E9E9E",
                            no_sitelinks: false
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.src = "//an.yandex.ru/system/context.js";
                    s.type = "text/javascript";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(window, document, "yandex_context_callbacks");
            </script>
        </div>
        <div class="ads top-ads pre-footer">
            <div>
                <!--noindex-->


	        <!--  AdRiver code START. Type:970x90 Site: Bankir.Ru PZ: 3 BN: 0 -->
        <script type="text/javascript">
            var RndNum4NoCash = Math.round(Math.random() * 1000000000);
            var ar_Tail='unknown'; if (document.referrer) ar_Tail = escape(document.referrer);
            document.write(
                '<iframe src="' + ('https:' == document.location.protocol ? 'https:' : 'http:') + '//ad.adriver.ru/cgi-bin/erle.cgi?'
                + 'sid=351&target=blank&bt=41&pz=3&rnd=' + RndNum4NoCash + '&tail256=' + ar_Tail
                + '" frameborder=0 vspace=0 hspace=0 width=970 height=90 marginwidth=0'
                + ' marginheight=0 scrolling=no></iframe>');
        </script>
        <noscript>
            <a href="//ad.adriver.ru/cgi-bin/click.cgi?sid=351&bt=41&pz=3&rnd=1334446450" target=_blank>
                <img src="//ad.adriver.ru/cgi-bin/rle.cgi?sid=351&bt=41&pz=3&rnd=1334446450" alt="-AdRiver-" border=0 width=970 height=90></a>
        </noscript>
        <!--  AdRiver code END  -->
    
<!--/noindex-->
            </div>
            <div class="clearfix"></div>
        </div>
        <!--/noindex-->
    
    
    <!-- footer -->
    <footer class="footer">
        <div class="container">

            <div class="row">
                <div class="col-lg-7 col-md-6">
                    <a class="logotype" href="//bankir.ru/">
                        <img class="svg-img" src="//bankir.ru/website/static/layout/svg/logo_footer.svg" alt="Bankir.Ru"/>
                    </a>
                    <div class="copyright">
                        &copy;&nbsp;1999 &mdash; 2019 ИА &laquo;Банкир.Ру&raquo;<br/>
                        При использовании материалов гиперссылка на Bankir.ru обязательна.
                    </div>
                </div>
                <div class="col-lg-1 col-md-1"></div>
                <nav class="col-lg-4 col-md-5 footer-links">
                    <div>Bankir.Ru в социальных сетях:</div>
                    <div class="social-footer">
                        <a rel="nofollow" target="_blank" href="https://www.facebook.com/Информационное-агентство-BankirRu-151522998242383/"><i class="pe-so-facebook"></i></a>
                        <a rel="nofollow" target="_blank" href="http://vk.com/bankir_ru_club"><i class="pe-so-vk"></i></a>
                        <!--<a rel="nofollow" target="_blank" href="https://www.linkedin.com/company/bankir-ru"><i class="pe-so-linkedin"></i></a>-->
                        <a rel="nofollow" target="_blank" href="https://twitter.com/bankir_rus"><i class="pe-so-twitter"></i></a>
                        <a rel="nofollow" target="_blank" href="https://telegram.me/bankirru"><i class="icon-telegram"></i></a>
                    </div>
                </nav>
            </div>
            <hr class="separator"/>
            <div class="row">
                <div class="col-lg-7 col-md-6">
                    <div class="info">
                        Редакция BANKIR.RU не несет ответственности за мнения и информацию, обнародованные в комментариях к
                        материалам. Мнение авторов публикуемых материалов не всегда совпадает с мнением редакции.
                        Ответственность за информацию и оценки, высказанные в рамках интервью, лежит на интервьюируемых.
                        При перепечатке материалов просим публиковать ссылку на портал Bankir.Ru с указанием гиперссылки.
                    </div>
                </div>
                <div class="col-lg-1 col-md-1"></div>
                                <nav class="col-lg-4 col-md-5 footer-links">
                    <ul>
                        <li><a href="//bankir.ru/about/contact/">Контакты</a></li>
                        <li><a href="//bankir.ru/tags/">Теги</a></li>
                        <li><a href="//bankir.ru/about/rss/">Rss-сервис</a></li>
                        <li><a href="//bankir.ru/about/mail/">Рассылки</a></li>
                    </ul>
                    <ul>
                        <li><a href="//bankir.ru/about/">Информация о проекте</a></li>
                        <li><a href="//bankir.ru/about/editor/">Редакция Bankir.Ru</a></li>
                        <li><a href="//bankir.ru/about/adver/">Коммерческая служба</a></li>
                    </ul>
                </nav>
            </div>
            <div class="row">
                                    <div class="col-lg-7 col-md-6">
                        <div class="register">
                            Свидетельство о регистрации средства массовой информации ЭЛ № ФС 77 - 65029 от 10 марта 2016 года, выдано Роскомнадзором.                        </div>
                        <div class="age-limit">16+</div>
                    </div>
                    <div class="col-lg-1 col-md-1"></div>
                                                    <nav class="col-lg-4 col-md-5 footer-links device-switcher">
                        <ul>
                            <li>
                                                                                                <a href="//bankir.ru/novosti/20190909/morskoj-bank-ponizil-stavki-po-vkladam-v-rublah-10165424/?mobile=1"><i class="icon-desktop"></i>Мобильная версия</a>
                            </li>
                        </ul>
                    </nav>
                            </div>
                    </div>
<!-- [агент 810] -->
    </footer>
    <!-- /footer -->
    <script type="text/javascript" src="/website/static/layout/js/min/viewportchecker.min.js?v=2.2.50"></script>
<script type="text/javascript" src="/website/static/layout/js/jquery.bxslider/jquery.bxslider.min.js?v=2.2.50"></script>
<script type="text/javascript" src="/plum/static/js/bootstrap-3.3.5/js/bootstrap.min.js?v=2.2.50"></script>
<script type="text/javascript" src="/website/static/layout/js/min/flexedmenu.min.js?v=2.2.50"></script>
<script type="text/javascript" src="/website/static/js/share/share.min.js?v=v=2.2.50"></script>
<script type="text/javascript" src="/website/static/js/min/script.min.js?v=2.2.50"></script>    <script type="text/javascript" src="/plum/static/js/ckeditor/ckeditor.js?v=2.2.50"></script>
<script type="text/javascript" src="/plum/static/js/discussion.js?v=2.2.50"></script>

    <script type="text/javascript">
        (function (w, d, c) {
            var s = d.createElement('script'), h = d.getElementsByTagName('script')[0], e = d.documentElement;
            (' ' + e.className + ' ').indexOf(' ya-page_js_yes ') === -1 && (e.className += ' ya-page_js_yes');
            s.type = 'text/javascript';
            s.async = true;
            s.charset = 'utf-8';
            s.src = (d.location.protocol === 'https:' ? 'https:' : 'http:') + '//site.yandex.net/v2.0/js/all.js';
            h.parentNode.insertBefore(s, h);
            (w[c] || (w[c] = [])).push(function () {
                Ya.Site.Form.init()
            })
        })(window, document, 'yandex_site_callbacks');
    </script>
    <!--noindex-->


	    <!--LiveInternet counter--><script type="text/javascript">new Image().src = "//counter.yadro.ru/hit?r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"" : ";s"+screen.width+"*"+screen.height+"*" + (screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u"+escape(document.URL) +  ";" +Math.random();</script><!--/LiveInternet-->
    
<!--/noindex-->
</div>
