19 октября, пятница 05:19
Bankir.Ru

Объявление

Свернуть
Пока нет объявлений.

Проблемы с модемом Tainet T-1496

Свернуть
X
  • Фильтр
  • Время
  • Показать
Очистить всё
новые сообщения

  • Проблемы с модемом Tainet T-1496

    Имеется модем Tainet T-1496, установленный в банкомате. Подключен по 2-х проводной выделенке. Суть проблемы следующая:
    При подключении внешней линии к модему, со временем он начинает шуметь, что приводит к зависанию не только модема, но и банкомата. Попробовали внешнюю линию подключить ко входу Dial Line, в настройках Line также поменяли с 2-х проводной линии на коммутируемую. Странно, но все работает, при том в настройках нет телефонов для набора, да модем и не набирает его. Но и здесь вылезла небольшая проблема: при выкл/вкл питания модем не может выйти в связь. Только при нажатии кнопки VO/DА (над правой стрелкой) он соединяется. В чем может быть причина и где в меню можно настроить на автоматическое соединение?

  • #2
    А что значит начинает шуметь?

    Комментарий


    • #3
      Сам лично не слушал. Связисты предприятии где стоит бакомат (NCR 5877) подключали трубку к линии. При нормальной работе слышны стандартные звуки модема (как у dial-upовского), тут же идут какие непонятные шумы.

      Комментарий


      • #4
        Может у кого есть руководство к модему? Пришлите, п-ста, если не трудно.

        Комментарий


        • #5
          Поставь это дело в оффисе, соедини телефонным шнурком напрямую, посмотри как будут себя вести. Хотя очень похоже на "кирдык" модуля питания в модеме.

          Комментарий

          Пользователи, просматривающие эту тему

          Свернуть

          Присутствует 1. Участников: 0, гостей: 1.

          Обработка...
          X