16 октября, вторник 03:24
Bankir.Ru

Объявление

Свернуть
Пока нет объявлений.

FineReader Bank 5.0 на Server 2003

Свернуть
X
  • Фильтр
  • Время
  • Показать
Очистить всё
новые сообщения

  • FineReader Bank 5.0 на Server 2003

    День добрый.
    Подскажите пожалуйста, как инсталлировать FineReader Bank 5.0 на Server 2003 SP2.
    Инсталлятор пытается засунуть в систему MDAC 2.6 и при этом вылетает. Естественно в системе уже есть MDAC. Как отключить проверку - ума не приложу.

  • #2
    Это конечно не ответ на этот вопрос...я устанавливал 6 версию FineReader проблем не было, да и 4 тоже нормално установилась, позвоните в тех поддержку abbyy

    Комментарий


    • #3
      Эм. Вопрос в том - лицензия у вас или так?
      Если лицензия, то смело звоните в тех.поддержку, там есть довольно грамотные (не все конечно) спецы. Главное от девочек операторов отвяжитесь и попросите с более высоким уровнем тех.поддержки соединить.
      А так да, проблем быть не должно. Вы пробовали эту версию на другой сервер ставить? Может быть дело в самом сервере? У меня 6-ая версия без проблем на 2003 Sp2 ставилась.

      Комментарий


      • #4
        Спасибо за ответы.

        Копия Файнридера лицензионная. В службу поддержки я обращался, мне ответили, что у нас не оплачена техническая поддержка по ABBYY FineReader Банк 5.0, предложили перейти на шестую версию, которая действительно спокойно работает с 2003SRV

        Так что придется самому искать выход.

        Комментарий


        • #5
          Сообщение от Swas Посмотреть сообщение
          Копия Файнридера лицензионная.
          По моему, в договоре с Аби указывается что в условия лицензии входят ежегодная оплата поддержки. Т.е. если вы не оплатили поддержку, то лицензия на использование недействительная.
          С уважением,
          Алексей

          Комментарий


          • #6
            Сообщение от LAY Посмотреть сообщение
            По моему, в договоре с Аби указывается что в условия лицензии входят ежегодная оплата поддержки. Т.е. если вы не оплатили поддержку, то лицензия на использование недействительная.
            Не, ТП нужна только для обновления и решения проблем а срок использования неограничен, только что прочитал договор. 6 версия да, без проблем ставится

            Комментарий

            Пользователи, просматривающие эту тему

            Свернуть

            Присутствует 1. Участников: 0, гостей: 1.

            Обработка...
            X