<!DOCTYPE html><!--[if lt IE 7]>
<html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ru" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>
<html class="no-js lt-ie9 lt-ie8" lang="ru" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>
<html class="no-js lt-ie9" lang="ru "prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]>-->
<html class="no-js" lang="ru" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>В 2018 году плановые проверки бизнеса по шести видам надзора будут прекращены — Bankir.Ru</title>    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <!--<meta name="viewport" content="width=device-width, initial-scale=1">-->
    <meta http-equiv="Content-Language" content="ru">
    <meta http-equiv="Reply-To" content="bankir@bankir.ru">
    <meta name="description" content="Об этом сообщили в пресс-службе Открытого правительства, подводя итог работы по реформе за текущий год." >    <meta property="fb:app_id" content="549806495227420" >
<meta property="og:url" content="http://bankir.ru/novosti/20171228/v-2018-godu-planovye-proverki-biznesa-po-shesti-vidam-nadzora-budut-prekrashcheny-10133974/" >
<meta property="og:type" content="article" >
<meta property="og:image" content="http://bankir.ru/website/static/images/bankir_logo_600x320.png" >
<meta property="og:title" content="В 2018 году плановые проверки бизнеса по шести видам надзора будут прекращены" >
<meta property="og:description" content="Об этом сообщили в пресс-службе Открытого правительства, подводя итог работы по реформе за текущий год." >
    <meta name="Document-state" content="Dynamic">
    <meta name="Rating" content="General">
    <meta name="Distribution" content="Global">
    <meta name="Revisit" content="10 minutes">
    <meta name="Revisit-after" content="10 minutes">
    <meta name="Site-created" content="25-10-2001">
    <meta name="verify-v1" content="V0OyDwIHECw4Xa5KTiBTbIJ4T1AdquGWGrvsdoKC/dQ=">
    <meta name="telderi" content="4f154db158234edf654b70c980a44286"/>


    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
    <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
    <link rel="icon" href="/favicon.ico" type="image/x-icon">
    <link rel="shortcut icon" href="/favicon.png" type="image/png">
    <link rel="manifest" href="/manifest.json">
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#1f3e63">
    <meta name="apple-mobile-web-app-title" content="Банкир.Ру">
    <meta name="application-name" content="Банкир.Ру">
    <meta name="msapplication-TileColor" content="#1f3e63">
    <meta name="msapplication-TileImage" content="/mstile-144x144.png">
    <meta name="theme-color" content="#1f3e63">

    <!-- CSS -->
    <link rel="stylesheet" href="/plum/static/js/bootstrap-3.3.5/css/bootstrap.min.css"/>
    <link href="https://fonts.googleapis.com/css?family=PT+Serif:400,400italic,700,700italic&amp;subset=latin,latin-ext,cyrillic,cyrillic-ext" media="screen" rel="stylesheet" type="text/css" >
<link href="https://fonts.googleapis.com/css?family=PT+Sans:400,400italic,700,700italic&amp;subset=latin,cyrillic,cyrillic-ext,latin-ext" media="screen" rel="stylesheet" type="text/css" >
<link href="/website/static/layout/fonts/icon-bankir/style.css?v=2.2.49" media="screen" rel="stylesheet" type="text/css" >
<link href="/website/static/js/share/icons/css/icons.css?v=2.2.49" media="screen" rel="stylesheet" type="text/css" >
<link href="/website/static/js/share/share.css?v=v=2.2.49" media="screen" rel="stylesheet" type="text/css" >
<link href="/website/static/layout/css/common.min.css?v=2.2.49" media="screen" rel="stylesheet" type="text/css" ><link href="http://bankir.ru/novosti/20171228/v-2018-godu-planovye-proverki-biznesa-po-shesti-vidam-nadzora-budut-prekrashcheny-10133974/" rel="canonical" >
<link href="/website/static/layout/css/inner.min.css?v=2.2.49" media="screen" rel="stylesheet" type="text/css" >        <link href="http://bankir.ru/website/static/images/bankir_logo_600x320.png" rel="image_src" >
    <!--[if gt IE 7]>
    <link rel="stylesheet" href="/website/static/layout/css/ie.css"/>
    <![endif]-->
    <!-- CSS -->
    
    <!-- JS -->
    <script type="text/javascript">
    //<!--
var bankirHostName = 'bankir.ru';    //-->
</script>
<script type="text/javascript" src="/website/static/layout/js/modernizr-2.8.3.min.js?v=2.2.49"></script>
<script type="text/javascript" src="/website/static/layout/js/respond-1.4.2.min.js?v=2.2.49"></script>
<script type="text/javascript" src="/website/static/layout/js/min/font-loading.min.js?v=2.2.49"></script>
<script type="text/javascript">
    //<!--
loadFont('Proxima Nova', '/website/static/layout/fonts/Proxima-Nova/pnova-woff.css','/website/static/layout/fonts/Proxima-Nova/pnova-woff2.css');    //-->
</script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
<script type="text/javascript">
    //<!--
window.jQuery || document.write('<script type="text/javascript" src="/website/static/layout/js/jquery-1.11.2.min.js"></script>')    //-->
</script>
<script type="text/javascript" src="/website/static/layout/js/min/common.min.js?v=2.2.49"></script>
<script type="text/javascript" async="true" src="/website/static/layout/js/min/oneSignalIframe.min.js?v=2.2.49"></script>
<script type="text/javascript" src="/website/static/layout/js/min/main.min.js?v=2.2.49"></script>        
    <!-- /JS -->
    <script type="text/javascript" src="/website/static/js/min/adriver.core.2.min.js?v=2.2.49"></script>
<script type="text/javascript">
    //<!--

        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-9611726-1', 'auto');
        ga('send', 'pageview');    //-->
</script></head>
<body>

<!--noindex-->


	        <!-- Yandex.Metrika counter -->
        <script type="text/javascript">
            (function (d, w, c) {
                (w[c] = w[c] || []).push(function() {
                    try {
                        w.yaCounter81829 = new Ya.Metrika({
                            id:81829,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true,
                            webvisor:true,
                            trackHash:true
                        });
                    } catch(e) { }
                });

                var n = d.getElementsByTagName("script")[0],
                    s = d.createElement("script"),
                    f = function () { n.parentNode.insertBefore(s, n); };
                s.type = "text/javascript";
                s.async = true;
                s.src = "https://mc.yandex.ru/metrika/watch.js";

                if (w.opera == "[object Opera]") {
                    d.addEventListener("DOMContentLoaded", f, false);
                } else { f(); }
            })(document, window, "yandex_metrika_callbacks");
        </script>
        <noscript><div><img src="https://mc.yandex.ru/watch/81829" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        <!-- /Yandex.Metrika counter -->

    
<!--/noindex-->
<!--[if lt IE 8]>
<p class="browserupgrade container">You are using an <strong>outdated</strong> browser. Please <a
        href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
<![endif]-->
<div class="rpc-style">
    <!-- APP_ENV: = production -->
    <!--  AdRiver code START. Type:AjaxJS Site: Bankir.Ru PZ: 0 BN: 0 -->
        <div id="adriver_banner_1180601965"></div>
    <script type="text/javascript">
        new adriver("adriver_banner_1180601965", {sid: 351, bt: 52});
    </script>
    <!--  AdRiver code END  -->
    <div class="ads top-ads">
        <div>
            <!--noindex-->


	        <!--  AdRiver code START. Type:AjaxJS Site: Bankir.Ru PZ:1 BN:1 -->
        <div id="adriver_banner_424225922"></div>

        <script type="text/javascript">
            new adriver("adriver_banner_424225922", {sid:351, bt:52, bn:1, pz:1});
        </script>

        <!--  AdRiver code END  -->
            
<!--/noindex-->
        </div>
    </div>
            <div class="white-block top-panel-wrap">
        <div class="js-top-panel top-panel" data-parent="body">
            <div class="container">
                <div class="inner-wrap">
                    <div class="fake-table">
                        <div class="fake-table-cell currency-widget">
                            <div class="date">
    29 декабря, пятница 01:03</div>
<div class="money">
        <a class="money__title" href="/kurs/">Курсы ЦБ:</a>
        <a href="/kurs/dollar-ssha-k-rossijskij-rubl/"
       class="money__item icon-up money__item--up">
        <span class="money__name" >USD</span>
        <span class="money__price price">57.63</span>
    </a>
    <a href="/kurs/evro-k-rossijskij-rubl/"
       class="money__item icon-up money__item--up">
        <span class="money__name">EUR</span>
        <span class="money__price price">68.79</span>
    </a>
</div>                        </div>
                        <div class="fake-table-cell">
                            <div class="search-box" data-placeholder="Поиск по сайту">
                                <form action="/poisk" method="get" target="_self">
                                    <input class="search-input" type="search" name="q"/>
                                </form>
                                <button type="submit" value="" class="icon-search"></button>
                                <button type="button" class="icon-close"></button>
                            </div>
                        </div>
                        <div class="fake-table-cell userbar js-userbar">
                            <div class="userbar__content">
                                <!--
                                -->                                <a href="/account/" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                    <span class="icon-user"></span>
                                    <span class="userbar__label"></span>
                                </a>
                                <div class="dropdown-menu js-keep-open-on-click userbar__dropdown loader">
                                    <span></span><span></span><span></span>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <header class="white-block">
        <div class="container">
            <div class="inner-wrap header-wrap">
                <div class="header clearfix">
                    <a class="logotype" href="/">
                        <span class="img">
                            <img class="svg-img"                                    src="//bankir.ru/website/static/layout/svg/logo_ny.svg" alt="Bankir.Ru"/>
                        </span>
                    </a>
                    <div class="header-right for-ads">
                        <div class="top">
                            <div class="ads clearfix">
                                <div>
                                    <!--noindex-->


	        <!--  AdRiver code START. Type:350x100 Bankir.Ru for 2 positions -->
        <script type="text/javascript">
            function header_tgb_template(bn) {
                var RndNum4NoCash = Math.round(Math.random() * 1000000000);
                var ar_Tail='unknown'; if (document.referrer) ar_Tail = escape(document.referrer);
                document.write(
                    '<iframe src="' + ('https:' == document.location.protocol ? 'https:' : 'http:') + '//ad.adriver.ru/cgi-bin/erle.cgi?'
                    + 'sid=351&bn='+ bn +'&target=blank&bt=38&pz=1&rnd=' + RndNum4NoCash + '&tail256=' + ar_Tail
                    + '" frameborder=0 vspace=0 hspace=0 width=350 height=100 marginwidth=0'
                    + ' marginheight=0 scrolling=no></iframe>');
            }
        </script>
        <!--  AdRiver code END  -->
        <div style="float: left; margin-right: 10px;">
            <!--  AdRiver code. Type: 350x100 Site: Bankir.ru PZ: 1 BN: 1 -->
            <script language="javascript" type="text/javascript">header_tgb_template(1);</script>
        </div>

        <div style="float: left;">
            <!--  AdRiver code. Type: 350x100 Site: Bankir.ru PZ: 1 BN: 2 -->
            <script language="javascript" type="text/javascript">header_tgb_template(2);</script>
        </div>
    
<!--/noindex-->
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </header>
    <section class="navbar-block " xmlns="http://www.w3.org/1999/html">
    <div class="container">
        <div class="navbar-place inner-wrap">
            <nav class="navbar-wrap clearfix">
                <ul class="navbar-menu navbar-left">
                                            <li class="toggle-extended">
                            <button class="sandwich js-toggle-extended-menu"><span></span></button>
                        </li>
                                                                                    <li class="level1 first">
                            <div class="row">
                                <div class="col-lg-2">
                                    <a class="name" href="/rynok/">
                                        Рынок                                    </a>
                                </div>
                                                                                                                                        <div class="col-lg-10 submenu">
                                        <ul class="container hide-row">
                                                                                            <li class="level2 first">
                                                    <a href="/rynok/makroekonomika/">
                                                        Макроэкономика                                                    </a>
                                                </li>
                                                                                                                                            <li class="level2">
                                                    <a href="/rynok/regulirovanie/">
                                                        Регулирование                                                    </a>
                                                </li>
                                                                                                                                            <li class="level2">
                                                    <a href="/rynok/strategii/">
                                                        Стратегии                                                    </a>
                                                </li>
                                                                                                                                            <li class="level2">
                                                    <a href="/rynok/upravlenie/">
                                                        Управление                                                    </a>
                                                </li>
                                                                                                                                    </ul>
                                    </div>
                                                            </div>
                        </li>
                                                                    <li class="level1">
                            <div class="row">
                                <div class="col-lg-2">
                                    <a class="name" href="/riteil/">
                                        Ритейл                                    </a>
                                </div>
                                                                                                                                        <div class="col-lg-10 submenu">
                                        <ul class="container hide-row">
                                                                                            <li class="level2 first">
                                                    <a href="/riteil/private-banking/">
                                                        Private banking                                                    </a>
                                                </li>
                                                                                                                                            <li class="level2">
                                                    <a href="/riteil/internet-banking/">
                                                        Интернет-банкинг                                                    </a>
                                                </li>
                                                                                                                                            <li class="level2">
                                                    <a href="/riteil/kreditovanie/">
                                                        Кредитование                                                    </a>
                                                </li>
                                                                                                                                            <li class="level2">
                                                    <a href="/riteil/marketing/">
                                                        Маркетинг                                                    </a>
                                                </li>
                                                                                                                                            <li class="level2">
                                                    <a href="/riteil/mobilnyi-banking/">
                                                        Мобильный банкинг                                                    </a>
                                                </li>
                                                                                                                                            <li class="level2">
                                                    <a href="/riteil/msb/">
                                                        МСБ                                                    </a>
                                                </li>
                                                                                                                                            <li class="level2">
                                                    <a href="/riteil/mfo/">
                                                        МФО                                                    </a>
                                                </li>
                                                                                                                                            <li class="level2">
                                                    <a href="/riteil/otdeleniya/">
                                                        Отделения                                                    </a>
                                                </li>
                                                                                                                                    </ul>
                                    </div>
                                                            </div>
                        </li>
                                                                    <li class="level1">
                            <div class="row">
                                <div class="col-lg-2">
                                    <a class="name" href="/platezhi/">
                                        Платежи                                    </a>
                                </div>
                                                                                                                                        <div class="col-lg-10 submenu">
                                        <ul class="container hide-row">
                                                                                            <li class="level2 first">
                                                    <a href="/platezhi/bankomaty-terminaly/">
                                                        Банкоматы, терминалы                                                    </a>
                                                </li>
                                                                                                                                            <li class="level2">
                                                    <a href="/platezhi/perevody-p-2-p-platezhi/">
                                                        Переводы, p-2-p платежи                                                    </a>
                                                </li>
                                                                                                                                            <li class="level2">
                                                    <a href="/platezhi/plastikovye-karty/">
                                                        Пластиковые карты                                                    </a>
                                                </li>
                                                                                                                                            <li class="level2">
                                                    <a href="/platezhi/platezhnye-sistemy/">
                                                        Платежные системы                                                    </a>
                                                </li>
                                                                                                                                    </ul>
                                    </div>
                                                            </div>
                        </li>
                                                                    <li class="level1">
                            <div class="row">
                                <div class="col-lg-2">
                                    <a class="name" href="/tehnologii/">
                                        Технологии                                    </a>
                                </div>
                                                                                                                                        <div class="col-lg-10 submenu">
                                        <ul class="container hide-row">
                                                                                            <li class="level2 first">
                                                    <a href="/tehnologii/it/">
                                                        IT                                                    </a>
                                                </li>
                                                                                                                                            <li class="level2">
                                                    <a href="/tehnologii/autsorsing/">
                                                        Аутсорсинг                                                    </a>
                                                </li>
                                                                                                                                            <li class="level2">
                                                    <a href="/tehnologii/bezopasnost/">
                                                        Безопасность                                                    </a>
                                                </li>
                                                                                                                                            <li class="level2">
                                                    <a href="/tehnologii/kriptovalyuty/">
                                                        Блокчейн                                                    </a>
                                                </li>
                                                                                                                                            <li class="level2">
                                                    <a href="/tehnologii/fintekh/">
                                                        Финтех                                                    </a>
                                                </li>
                                                                                                                                            <li class="level2">
                                                    <a href="/proekty/">
                                                        Финтех-проекты                                                    </a>
                                                </li>
                                                                                                                                    </ul>
                                    </div>
                                                            </div>
                        </li>
                                                                    <li class="level1">
                            <div class="row">
                                <div class="col-lg-2">
                                    <a class="name" href="/etc/">
                                        О разном                                    </a>
                                </div>
                                                                                                                                        <div class="col-lg-10 submenu">
                                        <ul class="container hide-row">
                                                                                            <li class="level2 first">
                                                    <a href="/etc/hr/">
                                                        HR                                                    </a>
                                                </li>
                                                                                                                                            <li class="level2">
                                                    <a href="/etc/bekofis/">
                                                        Бэкофис                                                    </a>
                                                </li>
                                                                                                                                            <li class="level2">
                                                    <a href="/etc/kontekst/">
                                                        Контекст                                                    </a>
                                                </li>
                                                                                                                                            <li class="level2">
                                                    <a href="/etc/korporativnyi-biznes/">
                                                        Корпоративный бизнес                                                    </a>
                                                </li>
                                                                                                                                            <li class="level2">
                                                    <a href="/etc/riski/">
                                                        Риски                                                    </a>
                                                </li>
                                                                                                                                            <li class="level2">
                                                    <a href="/etc/radio-bankir/">
                                                        Радио «Банкир»                                                    </a>
                                                </li>
                                                                                                                                    </ul>
                                    </div>
                                                            </div>
                        </li>
                                                            </ul>
                <ul class="navbar-menu navbar-right">
                                                                <li class="level1 first active">
                            <a class="name" href="/novosti/">
                                Новости                            </a>
                                                    </li>
                                                                    <li class="level1">
                            <a class="name" href="/kompanii/">
                                Поставщики                            </a>
                                                    </li>
                                                                    <li class="level1">
                            <a class="name" href="/bank/">
                                Банки                            </a>
                                                            <div class="submenu">
                                    <ul class="container hide-row">
                                                                                                                            <li class="level2 first">
                                                <a href="/bank/search/" class="">
                                                    Банки России                                                </a>
                                            </li>
                                                                                                                                <li class="level2">
                                                <a href="/rating/" class="">
                                                    Рейтинг банков                                                </a>
                                            </li>
                                                                                                                                <li class="level2">
                                                <a href="/bank/liquidate/" class="">
                                                    Отозванные лицензии                                                </a>
                                            </li>
                                                                                                                        </ul>
                                </div>
                                                    </li>
                                                                    <li class="level1">
                            <a class="name" href="/dom/">
                                Форум                            </a>
                                                    </li>
                                                                    <li class="level1">
                            <a class="name" href="/events/">
                                Мероприятия                            </a>
                                                    </li>
                                                                    <li class="level1">
                            <a class="name" href="/obuchenie/">
                                Обучение                            </a>
                                                            <div class="submenu">
                                    <ul class="container hide-row">
                                                                                                                            <li class="level2 first">
                                                <a href="/obuchenie/" class="">
                                                    Мероприятия                                                </a>
                                            </li>
                                                                                                                                <li class="level2">
                                                <a href="/obuchenie/organizatori/" class="">
                                                    Организаторы                                                </a>
                                            </li>
                                                                                                                                <li class="level2">
                                                <a href="/obuchenie/usloviya/" class="">
                                                    Условия                                                </a>
                                            </li>
                                                                                                                        </ul>
                                </div>
                                                    </li>
                                                                                        <li class="level1" style="display: none;">
                            <a class="name" href="/produkty/">
                                Вклады и кредиты                            </a>
                                                            <div class="submenu">
                                    <ul class="container hide-row">
                                                                                                                            <li class="level2 first">
                                                <a href="/vklady/" class="">
                                                    Вклады                                                </a>
                                            </li>
                                                                                                                                <li class="level2">
                                                <a href="/kredity/" class="">
                                                    Кредиты                                                </a>
                                            </li>
                                                                                                                                <li class="level2">
                                                <a href="/debetovye-karty/" class="">
                                                    Дебетовые карты                                                </a>
                                            </li>
                                                                                                                                <li class="level2">
                                                <a href="/kreditnye-karty/" class="">
                                                    Кредитные карты                                                </a>
                                            </li>
                                                                                                                        </ul>
                                </div>
                                                    </li>
                                            <li class="level1" style="display: none;">
                            <a class="name" href="/rabota/">
                                Работа                            </a>
                                                    </li>
                                                            <li class="flexedMenu-viewMore">
                        <a href="#" title="Меню"><span class="name"><span class="icon-more-vert"></span></span></a>
                        <ul class="flexedMenu-popup" style="position: absolute; display: none;">
                                                            <li class="level1">
                                    <a class="name" href="/produkty/">
                                        Вклады и кредиты                                    </a>
                                                                            <div class="submenu">
                                            <ul class="container hide-row">
                                                                                                                                                    <li class="level2 first">
                                                        <a href="/vklady/" class="">
                                                            Вклады                                                        </a>
                                                    </li>
                                                                                                                                                        <li class="level2">
                                                        <a href="/kredity/" class="">
                                                            Кредиты                                                        </a>
                                                    </li>
                                                                                                                                                        <li class="level2">
                                                        <a href="/debetovye-karty/" class="">
                                                            Дебетовые карты                                                        </a>
                                                    </li>
                                                                                                                                                        <li class="level2">
                                                        <a href="/kreditnye-karty/" class="">
                                                            Кредитные карты                                                        </a>
                                                    </li>
                                                                                                                                                </ul>
                                        </div>
                                                                    </li>
                                                            <li class="level1">
                                    <a class="name" href="/rabota/">
                                        Работа                                    </a>
                                                                    </li>
                                                    </ul>
                    </li>
                                    </ul>
            </nav>
        </div>
    </div>
    </section>
        <!--noindex-->


	        <!--  AdRiver code START. Type:234x100 Site: Bankir.Ru for 4 positions -->
        <script type="text/javascript">
            function ar_code_template(bn) {
                var RndNum4NoCash = Math.round(Math.random() * 1000000000);
                var ar_Tail='unknown'; if (document.referrer) ar_Tail = escape(document.referrer);
                document.write(
                    '<iframe src="' + ('https:' == document.location.protocol ? 'https:' : 'http:') + '//ad.adriver.ru/cgi-bin/erle.cgi?'
                    + 'sid=351&bn='+ bn +'&target=blank&bt=26&pz=1&rnd=' + RndNum4NoCash + '&tail256=' + ar_Tail
                    + '" frameborder=0 vspace=0 hspace=0 width=234 height=100 marginwidth=0'
                    + ' marginheight=0 scrolling=no></iframe>');
            }
        </script>
        <!--  AdRiver code END  -->
        <div class="for-uho white-block">
            <div class="uho clearfix container">
                <div class="inner-wrap">
                    <div class="col">
                        <!--  AdRiver code. Type: 234x100 Site: puchkov PZ: 1 BN: 1 -->
                        <script language="javascript" type="text/javascript">ar_code_template(1);</script>
                    </div>
                    <div class="col">
                        <!--  AdRiver code. Type: 234x100 Site: puchkov PZ: 1 BN: 2 -->
                        <script language="javascript" type="text/javascript">ar_code_template(2);</script>
                    </div>
                    <div class="col">
                        <!--  AdRiver code. Type: 234x100 Site: puchkov PZ: 1 BN: 3 -->
                        <script language="javascript" type="text/javascript">ar_code_template(3);</script>
                    </div>
                    <div class="col">
                        <!--  AdRiver code. Type: 234x100 Site: puchkov PZ: 1 BN: 4 -->
                        <script language="javascript" type="text/javascript">ar_code_template(4);</script>
                    </div>
                </div>
            </div>
        </div>
    
<!--/noindex-->
    <div class="series-widget-link-slider-container">
    <div class="container">
        <div>
            <div class="series-widget-link-slider-to-all-link"><a href="/syuzhety/" >СЮЖЕТЫ:</a></div>

            <div class="series-widget-link-slider">
                <div class="series-slider">
                                            <span><a class="series-widget-link-slider-to-one" href="/syuzhety/desyat-faktov-o-legendarnykh-bankirakh-i-finansistakh-63/">Десять фактов о легендарных банкирах и финансистах</a></span>
                                                <span><a class="series-widget-link-slider-to-one" href="/syuzhety/chto-novogo-v-mobilnom-bankinge-ezhenedelnye-obzory-31/">Что нового в мобильном банкинге? Еженедельные обзоры</a></span>
                                                <span><a class="series-widget-link-slider-to-one" href="/syuzhety/biznes-reiting-predprinimateli-otsenivayut-banki-69/">Бизнес-рейтинг: предприниматели оценивают банки</a></span>
                                                <span><a class="series-widget-link-slider-to-one" href="/syuzhety/testy-bankir-ru-62/">Тесты Bankir.Ru</a></span>
                                                <span><a class="series-widget-link-slider-to-one" href="/syuzhety/khroniki-fintekha-23/">Хроники финтеха</a></span>
                                        </div>
            </div>

                        <div class="series-arrows">
                <span id="slider-prev"></span>
                <div id="series-pager">
                    <a href="#" data-slide-index="0" class="series-widget-link-slider-circle"></a><a href="#" data-slide-index="1" class="series-widget-link-slider-circle"></a><a href="#" data-slide-index="2" class="series-widget-link-slider-circle"></a><a href="#" data-slide-index="3" class="series-widget-link-slider-circle"></a><a href="#" data-slide-index="4" class="series-widget-link-slider-circle"></a>                </div>
                <span id="slider-next"></span>
            </div>
                    </div>
    </div>
</div>

</div>
    <!-- Main -->
    <main>
        <!-- CONTENT:BEGIN -->
        <div class="container">
            <nav>
    <ul class='clearfix breadcrumbs breadcrumbs-nowrap'><li
                class="crumb home-crumb"
                 itemref="breadcrumb-1"                                itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a class="icon-home" href="/" itemprop="url"><span itemprop="title">Главная</span></a></li><li
                class="crumb"
                 itemref="breadcrumb-2"                itemprop="child" id="breadcrumb-1"                itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/novosti/" itemprop="url"><span itemprop="title">Новости</span></a></li><li
                class="crumb last-crumb"
                                itemprop="child" id="breadcrumb-2"                itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/novosti/20171228/" itemprop="url"><span itemprop="title">28.12.2017</span></a></li>    </ul>
</nav>
        </div>
        
        <div class="container">
    <article class="inner-wrap white-block article" >
                                    <div class="article-tags">
                <nav class="toggle-block">
                    <span class="toggle-title toggle-title-olive">
                        <a href="/rynok/">Рынок</a>                                                    <span class="toggle-title-arrow"><i class="icon-arrow-down"></i><i class="icon-arrow-up"></i></span>
                                            </span>

                                            <ul class="toggle-content toggle-level-0"><li>
                <span class="toggle-item toggle-item-last">Рынок:&nbsp;</span><ul class="toggle-level-1"><li>
                <a href="/rynok/regulirovanie/" class="toggle-item toggle-item-last">Регулирование</a></li></ul></li></ul>                                    </nav>
            </div>
                <h1 class="article-title">
            В 2018 году плановые проверки бизнеса по шести видам надзора будут прекращены        </h1>
        <!-- noindex -->
        <aside class="article-share">
            <div class="share-init"
     data-image="http://bankir.ru/website/static/images/bankir_logo_600x320.png"
     data-zero-counter="0"
     data-url="http://bankir.ru/novosti/20171228/v-2018-godu-planovye-proverki-biznesa-po-shesti-vidam-nadzora-budut-prekrashcheny-10133974/"
     data-class="share-top"
        data-description="Об этом сообщили в пресс-службе Открытого правительства, подводя итог работы по реформе за текущий год.">
        </div>        </aside>
        <!-- /noindex -->
        <div class="article-content-wrap row">
            <div class="col-lg-9">
                            </div>
            <div class="col-lg-3 col-md-4 col-right">
                <aside class="ads inner">
                    <div>
                        <!--noindex-->


	        <div class="side-widget" id="240x400_2">
            <!--  AdRiver code START. Type:240x400 Site: Bankir.Ru PZ: 0 BN: 0 -->
            <script language="javascript" type="text/javascript"><!--
                var RndNum4NoCash = Math.round(Math.random() * 1000000000);
                var ar_Tail='unknown'; if (document.referrer) ar_Tail = escape(document.referrer);
                document.write(
                '<iframe src="//ad.adriver.ru/cgi-bin/erle.cgi?'
                    + 'sid=351&target=blank&bt=22&pz=1&rnd=' + RndNum4NoCash + '&tail256=' + ar_Tail
                    + '" frameborder=0 vspace=0 hspace=0 width=240 height=400 marginwidth=0'
                    + ' marginheight=0 scrolling=no></iframe>');
                //--></script>
            <noscript>
            <a href="//ad.adriver.ru/cgi-bin/click.cgi?sid=351&bt=22&pz=1&rnd=868275342" target=_blank>
                <img src="//ad.adriver.ru/cgi-bin/rle.cgi?sid=351&bt=22&pz=1&rnd=868275342" alt="-AdRiver-" border=0 width=240 height=400></a>
            </noscript>
            <!--  AdRiver code END  -->
        </div>

    
<!--/noindex-->
                    </div>
                </aside>
                                                <section class="widget popular">
    <h2 class="widget-title">
        Популярное    </h2>
            <article class="widget-item">
            <h3 class="rubric">
                                <a href="/etc/bekofis/">Бэкофис</a>, <a href="/rynok/regulirovanie/">Регулирование</a>, <a href="/tehnologii/it/">IT</a>            </h3>
            <div class="text">
                <a href="/novosti/20171128/v-oktyabre-normativy-tsb-narushila-21-kreditnaya-organizatsiya-10132852/" title="12&nbsp;827 просмотров">
                    В октябре нормативы ЦБ нарушила 21 кредитная организация                </a>
            </div>
        </article>
            <article class="widget-item">
            <h3 class="rubric">
                                <a href="/etc/">О разном</a>, <a href="/riteil/marketing/">Маркетинг</a>, <a href="/rynok/regulirovanie/">Регулирование</a>            </h3>
            <div class="text">
                <a href="/novosti/20171129/tsb-vyyavil-banki-pod-brendom-kotorykh-deistvuyut-valyutnye-spekulyanty-10132912/" title="4&nbsp;604 просмотров">
                    ЦБ выявил банки, под брендом которых действуют валютные спекулянты                </a>
            </div>
        </article>
            <article class="widget-item">
            <h3 class="rubric">
                                <a href="/riteil/marketing/">Маркетинг</a>, <a href="/rynok/regulirovanie/">Регулирование</a>            </h3>
            <div class="text">
                <a href="/novosti/20171128/banki-zaplatyat-millionnye-shtrafy-za-neobosnovannyi-otkaz-v-obsluzhivanii-klientov-10132838/" title="4&nbsp;600 просмотров">
                    Банки заплатят миллионные штрафы за необоснованный отказ в обслуживании клиентов                </a>
            </div>
        </article>
            <article class="widget-item">
            <h3 class="rubric">
                                <a href="/riteil/marketing/">Маркетинг</a>, <a href="/tehnologii/it/">IT</a>, <a href="/rynok/regulirovanie/">Регулирование</a>, <a href="/etc/bekofis/">Бэкофис</a>            </h3>
            <div class="text">
                <a href="/novosti/20171129/fns-gotova-raskryt-dannye-o-spyashchikh-schetakh-v-bankakh-10132883/" title="1&nbsp;898 просмотров">
                    ФНС готова раскрыть данные о «спящих» счетах в банках                </a>
            </div>
        </article>
            <article class="widget-item">
            <h3 class="rubric">
                                <a href="/riteil/">Ритейл</a>, <a href="/rynok/regulirovanie/">Регулирование</a>, <a href="/etc/bekofis/">Бэкофис</a>            </h3>
            <div class="text">
                <a href="/novosti/20171128/vladimir-putin-podpisal-zakon-o-tax-free-10132834/" title="1&nbsp;584 просмотров">
                    Владимир Путин подписал закон о tax free                </a>
            </div>
        </article>
            <article class="widget-item">
            <h3 class="rubric">
                                <a href="/rynok/regulirovanie/">Регулирование</a>, <a href="/etc/">О разном</a>            </h3>
            <div class="text">
                <a href="/novosti/20171222/gref-pomoshch-tsb-mozhet-ponadobitsya-eshche-neskolkim-bankam-10133672/" title="1&nbsp;412 просмотров">
                    ​Греф: помощь ЦБ может понадобиться еще нескольким банкам                </a>
            </div>
        </article>
            <article class="widget-item">
            <h3 class="rubric">
                                <a href="/tehnologii/it/">IT</a>, <a href="/rynok/regulirovanie/">Регулирование</a>            </h3>
            <div class="text">
                <a href="/novosti/20171129/v-tsentrobank-postupilo-bolee-200-tys-zhalob-na-deyatelnost-finansovykh-organizatsii-10132906/" title="1&nbsp;327 просмотров">
                    В Центробанк поступило более 200 тыс. жалоб на деятельность финансовых организаций                </a>
            </div>
        </article>
    </section>
                <div style="margin-bottom: 40px"><!--noindex-->


	        <!-- Яндекс.Директ -->
        <div id="yandex_ad_news"></div>
        <script type="text/javascript">
            (function(w, d, n, s, t) {
                w[n] = w[n] || [];
                w[n].push(function() {
                    Ya.Direct.insertInto(1056, "yandex_ad_news", {
                        stat_id: 4,
                        ad_format: "direct",
                        type: "vertical",
                        limit: 4,

                        font_size: 1,
                        border_type: "block",
                        title_font_size: 1,
                        links_underline: false,
                        site_bg_color: "FFFFFF",
                        bg_color: "FFFFFF",
                        border_color: "CFCFCF",
                        title_color: "17314F",
                        url_color: "888D07",
                        text_color: "616161",
                        hover_color: "105099",
                        sitelinks_color: "9E9E9E",
                        no_sitelinks: false
                    });

                });
                t = d.getElementsByTagName("script")[0];
                s = d.createElement("script");
                s.src = "//an.yandex.ru/system/context.js";
                s.type = "text/javascript";
                s.async = true;
                t.parentNode.insertBefore(s, t);
            })(window, document, "yandex_context_callbacks");
        </script>
    
<!--/noindex-->
</div>
            </div>
            <div class="col-lg-9 col-md-8">
                <div class="row">
                    <div class="col-lg-4 article-info">
                        <div class="clearfix col-md-border">
                                                        <div class="clearfix article-info-element col-md-left">
                                <div>
                                    <span class="article-date">
                                        15:00 28.12.2017                                    </span>
                                    <span class="article-views-count">
                                        <i class="icon-view-16"></i>
                                        160                                    </span>
                                    <span class="article-comments-count">
                                                                                <a class="comments" href="#comments-list">
                                            <i class="icon-comments-16"></i>
                                            <span class="comments-count">0</span>
                                        </a>
                                    </span>
                                    <div class="clearfix"></div>
                                </div>
                            </div>
                        </div>
                                            </div>
                    <div class="col-lg-8 article-content">
                        <h2 class="article-lid">
                            Об этом сообщили в пресс-службе Открытого правительства, подводя итог работы по реформе за текущий год.                        </h2>
                        <div class="article-text clearfix">
                            <p>Правительство в рамках работы над реформой контрольной и надзорной деятельности приняло решение в 2018 году отказаться от плановых проверок по шести видам надзора.</p>

<p>Как сообщает  <!--noindex--><a href="http://tass.ru/ekonomika/4849555" rel="nofollow" target="_blank">ТАСС</a><!--/noindex-->, реформа госконтроля стартовала в конце 2016 года и проходила весь текущий год.</p>

<p>«В 2018 году решено отказаться от плановых проверок по шести видам надзора. В общей сложности 60% предприятий не будут включены в план проверок. Приняты 50 методических документов - рекомендаций и стандартов в области осуществления контрольно-надзорной деятельности», - подвела итог годовой работы пресс-служба Открытого правительства.</p>

<p>По экспертным оценкам, ежегодно в России проводится около 2 млн проверок, из них лишь 15% выявляют нарушения, представляющие реальную угрозу. На всех уровнях насчитывается более 200 видов контроля. Сейчас 90% неэффективных издержек бизнеса связаны с выполнением устаревших и избыточных требований, что составляет около 5% ВВП.</p>
                                                                                </div>

                        <div class="article-voting">
                            <div id="voting_news_article_10133974" class="voting clearfix">
    <span class="text">Оценить:</span>
    <div class="mark">
                    <span onclick="voteDiffRank('news_article_10133974', +1); return false;" class="vote-block voting-up">
                <span class="plus icon-top"></span>
                <span class="score positive" title=""></span>
            </span>
            <span onclick="voteDiffRank('news_article_10133974', -1); return false;" class="vote-block voting-down">
                <span class="minus icon-bottom"></span>
                <span class="score negative" title=""></span>
            </span>
        </span>
    </div>
</div>
<script>
    function voteDiffRank(idDisscus, score) {
        jQuery.ajax({
            url: '/discuss/ajax/diffVoteRate',
            type: 'POST',
            dataType: 'json',
            data: {
                idDisscus: idDisscus,
                diff: (score >= 0) ? 1 : -1
            },
            success: function (data) {
                if (data.error) {
                    alert(data.error);
                    return;
                }
                if(data.cmnt_score_plus > 0 || data.cmnt_score_minus > 0){
                    if(data.cmnt_score_plus > 0){
                        jQuery('#voting_'+idDisscus+' .mark .positive').html(data.cmnt_score_plus);
                    }
                    if(data.cmnt_score_minus > 0){
                        jQuery('#voting_'+idDisscus+' .mark .negative').html(data.cmnt_score_minus);
                    }
                }
            }
        });
    }
</script>                        </div>

                        <!--noindex-->
                        <div class="article-actions clearfix">
                            <div class="share-init"
     data-image="http://bankir.ru/website/static/images/bankir_logo_600x320.png"
     data-zero-counter="0"
     data-url="http://bankir.ru/novosti/20171228/v-2018-godu-planovye-proverki-biznesa-po-shesti-vidam-nadzora-budut-prekrashcheny-10133974/"
     data-class="share-top share-down"
    data-print = "http://bankir.ru/novosti/20171228/v-2018-godu-planovye-proverki-biznesa-po-shesti-vidam-nadzora-budut-prekrashcheny-10133974/?print=1"    data-description="Об этом сообщили в пресс-службе Открытого правительства, подводя итог работы по реформе за текущий год.">
            <span class="share-item share-comments">
        <a href="#comments-list" title="Комментарии" >
        Комментировать        </a>
    </span>
    </div>                        </div>
                        <!--/noindex-->
                            <section class="widget read-more-block">
        <h2 class="widget-title">Читайте также</h2>
        <div class="links">
                            <a href="/novosti/20171228/kriptovalyutnaya-birzha-exmo-podverglas-ddos-atake-10133967/" title="143 просмотров">
                    Криптовалютная биржа EXMO подверглась DDos-атаке                </a>
                            <a href="/novosti/20171228/minfin-maining-opredelyaetsya-kak-predprinimatelskaya-deyatelnost-10133969/" title="97 просмотров">
                    Минфин: майнинг определяется как предпринимательская деятельность                </a>
                            <a href="/novosti/20171228/siluanov-zakon-o-regulirovanii-kriptovalyut-trebuet-dorabotki-10133964/" title="97 просмотров">
                    Силуанов: закон о регулировании криптовалют требует доработки                </a>
                    </div>
    </section>

                        <aside class="widget read-social">
                                                        Читайте последние новости банков на сегодня, 28 декабря,
                            и аналитические материалы Bankir.ru в группах BankirNews социальных сетей:
                            <a href="https://www.facebook.com/BankirNews" target="_blank">Facebook</a>,
                            <a href="https://twitter.com/bankirrunews"  target="_blank">Twitter</a>,
                            <a href="http://vk.com/bankirnews"  target="_blank">ВКонтакте</a> и
                            <a href="http://ok.ru/group/52603067891855"  target="_blank">Одноклассники</a>.
                        </aside>

                        <aside class="article-links-wrap">
                                                                                        <div class="article-links">
                                    <span class="article-links-title">Теги: </span>
                                                                            <a class="article-links-item" href="/tags/compliance/">Соответствие, контроль</a>
                                                                            <a class="article-links-item" href="/tags/nadzor/">Надзор</a>
                                                                    </div>
                                                                                                                                                <div class="article-links">
                                    <span class="article-links-title">Источник: </span>
                                                                                                                <a class="article-links-item" href="/sources/1658620">ТАСС</a>
                                                                    </div>
                                                                                </aside>
                    </div>
                </div>
            </div>
        </div>
    </article>
    <div class="inner-wrap blue-block">
        <section class="widget inner-on-main">
            <h2 class="widget-title">
            Сейчас на главной        </h2>
        <div class="default-slider">
            <article class="widget-item ">
                            <a href="/publikacii/20171228/instrument-davleniya-chto-takoe-dosledstvennaya-proverka-predprinimatelei-10009383/" title="749 просмотров">
                    <div class="img" style="background-image: url('/website/static/tmp/94849/280_180_crop.jpg');"><img src="/website/static/tmp/94849/280_180_crop.jpg" alt="moshennichestvo_v_osobo_krupnom_razmere.jpg"/></div>
                </a>
                        <div class="text">
                <h3><a href="/publikacii/20171228/instrument-davleniya-chto-takoe-dosledstvennaya-proverka-predprinimatelei-10009383/" title="749 просмотров">
                    Инструмент давления: что такое доследственная проверка предпринимателей                </a></h3>
            </div>
                                    <aside class="info">
                                                    <span class="date">28.12.2017</span>
                                                    <span class="views">
                        <i class="icon-view-16"></i>
                        749                    </span>
                                <a href="/publikacii/20171228/instrument-davleniya-chto-takoe-dosledstvennaya-proverka-predprinimatelei-10009383/#comments-list" class="comments"><i class="icon-comments-16"></i> <span class="comments-count">1</span></a>                            </aside>
                    </article>
            <article class="widget-item ">
                            <a href="/publikacii/20171228/nash-vybor-alfa-bank-kotoryi-my-tsenim-za-druzhelyubie-valyutnogo-kontrolya-10009382/" title="865 просмотров">
                    <div class="img" style="background-image: url('/website/static/tmp/94847/280_180_crop.jpg');"><img src="/website/static/tmp/94847/280_180_crop.jpg" alt="gi_father_daughter_piggy_bank_56a46d8d5f9b58b7d0d6f241.jpg"/></div>
                </a>
                        <div class="text">
                <h3><a href="/publikacii/20171228/nash-vybor-alfa-bank-kotoryi-my-tsenim-za-druzhelyubie-valyutnogo-kontrolya-10009382/" title="865 просмотров">
                    Наш выбор: Альфа-Банк, который мы ценим за дружелюбие валютного контроля                </a></h3>
            </div>
                                    <aside class="info">
                                                    <span class="date">28.12.2017</span>
                                                    <span class="views">
                        <i class="icon-view-16"></i>
                        865                    </span>
                                                            </aside>
                    </article>
            <article class="widget-item ">
                            <a href="/publikacii/20171227/vysshaya-ipotechnaya-liga-itogi-noyabrya-kak-repetitsiya-itogov-goda-10009379/" title="520 просмотров">
                    <div class="img" style="background-image: url('/website/static/tmp/94833/280_180_crop.jpeg');"><img src="/website/static/tmp/94833/280_180_crop.jpeg" alt="74d2a5f6_a96e_405e_803b_ead28176c982_original.jpeg"/></div>
                </a>
                        <div class="text">
                <h3><a href="/publikacii/20171227/vysshaya-ipotechnaya-liga-itogi-noyabrya-kak-repetitsiya-itogov-goda-10009379/" title="520 просмотров">
                    Высшая ипотечная лига: итоги ноября как репетиция итогов года                </a></h3>
            </div>
                                    <aside class="info">
                                                    <span class="date">27.12.2017</span>
                                                    <span class="views">
                        <i class="icon-view-16"></i>
                        520                    </span>
                                                            </aside>
                    </article>
            <article class="widget-item ">
                            <a href="/publikacii/20171227/sergei-mokryshev-bank-avangard-nasha-tsel-pomoch-malenkim-kompaniyam-vesti-prozrachnyi-biznes-10009381/" title="1 118 просмотров">
                    <div class="img" style="background-image: url('/website/static/tmp/94826/280_180_crop.jpg');"><img src="/website/static/tmp/94826/280_180_crop.jpg" alt="mokryshev_s.a._avangard_karta.jpg"/></div>
                </a>
                        <div class="text">
                <h3><a href="/publikacii/20171227/sergei-mokryshev-bank-avangard-nasha-tsel-pomoch-malenkim-kompaniyam-vesti-prozrachnyi-biznes-10009381/" title="1 118 просмотров">
                    Сергей Мокрышев, банк «Авангард»: «Наша цель – помочь маленьким компаниям вести прозрачный бизнес»                </a></h3>
            </div>
                                    <aside class="info">
                                                    <span class="date">27.12.2017</span>
                                                    <span class="views">
                        <i class="icon-view-16"></i>
                        1 118                    </span>
                                <a href="/publikacii/20171227/sergei-mokryshev-bank-avangard-nasha-tsel-pomoch-malenkim-kompaniyam-vesti-prozrachnyi-biznes-10009381/#comments-list" class="comments"><i class="icon-comments-16"></i> <span class="comments-count">4</span></a>                            </aside>
                    </article>
            <article class="widget-item ">
                            <a href="/publikacii/20171226/kiberbezopasnost-2017-tipichnye-oshibki-i-sovety-po-zashchite-10009378/" title="1 162 просмотров">
                    <div class="img" style="background-image: url('/website/static/tmp/94808/280_180_crop.jpg');"><img src="/website/static/tmp/94808/280_180_crop.jpg" alt="mobile_security_laptop_fingerprint_1200x600.jpg"/></div>
                </a>
                        <div class="text">
                <h3><a href="/publikacii/20171226/kiberbezopasnost-2017-tipichnye-oshibki-i-sovety-po-zashchite-10009378/" title="1 162 просмотров">
                    Кибербезопасность-2017: типичные ошибки и советы по защите                </a></h3>
            </div>
                                    <aside class="info">
                                                    <span class="date">26.12.2017</span>
                                                    <span class="views">
                        <i class="icon-view-16"></i>
                        1 162                    </span>
                                                            </aside>
                    </article>
            <article class="widget-item ">
                            <a href="/publikacii/20171226/nash-vybor-alfa-bank-nam-nekomfortno-khranit-byudzhetnye-dengi-v-banke-ne-iz-pervoi-pyaterki-10009377/" title="3 552 просмотров">
                    <div class="img" style="background-image: url('/website/static/tmp/94804/280_180_crop.jpg');"><img src="/website/static/tmp/94804/280_180_crop.jpg" alt="01_kaz_2301.jpg"/></div>
                </a>
                        <div class="text">
                <h3><a href="/publikacii/20171226/nash-vybor-alfa-bank-nam-nekomfortno-khranit-byudzhetnye-dengi-v-banke-ne-iz-pervoi-pyaterki-10009377/" title="3 552 просмотров">
                    Наш выбор: Альфа-Банк. «Нам некомфортно хранить бюджетные деньги в банке не из первой пятерки»                </a></h3>
            </div>
                                    <aside class="info">
                                                    <span class="date">26.12.2017</span>
                                                    <span class="views">
                        <i class="icon-view-16"></i>
                        3 552                    </span>
                                                            </aside>
                    </article>
            <article class="widget-item ">
                            <a href="/publikacii/20171225/faza-torga-pokupat-li-bitkoin-pryamo-seichas-10009376/" title="2 452 просмотров">
                    <div class="img" style="background-image: url('/website/static/tmp/94794/280_180_crop.jpg');"><img src="/website/static/tmp/94794/280_180_crop.jpg" alt="frozen_bitcoin_bubble.jpg"/></div>
                </a>
                        <div class="text">
                <h3><a href="/publikacii/20171225/faza-torga-pokupat-li-bitkoin-pryamo-seichas-10009376/" title="2 452 просмотров">
                    «Фаза торга»: покупать ли биткоин прямо сейчас                </a></h3>
            </div>
                                    <aside class="info">
                                                    <span class="date">25.12.2017</span>
                                                    <span class="views">
                        <i class="icon-view-16"></i>
                        2 452                    </span>
                                                            </aside>
                    </article>
            <article class="widget-item ">
                            <a href="/publikacii/20171225/it-audit-chto-dobavit-k-obyazatelnym-protseduram-10009375/" title="1 008 просмотров">
                    <div class="img" style="background-image: url('/website/static/tmp/94793/280_180_crop.jpg');"><img src="/website/static/tmp/94793/280_180_crop.jpg" alt="it_audit_l.jpg"/></div>
                </a>
                        <div class="text">
                <h3><a href="/publikacii/20171225/it-audit-chto-dobavit-k-obyazatelnym-protseduram-10009375/" title="1 008 просмотров">
                    IT-аудит: что добавить к обязательным процедурам                </a></h3>
            </div>
                                    <aside class="info">
                                                    <span class="date">25.12.2017</span>
                                                    <span class="views">
                        <i class="icon-view-16"></i>
                        1 008                    </span>
                                                            </aside>
                    </article>
        </div>
    </section>
    </div>

        <section class="inner-wrap comments-list grey-block" id="comments-list">
    <div class="row">
    <div class="col-lg-3"></div>
    <div class="col-lg-6">
    <div id="comments" class="comment_block">
    <h2 class="title"><span class="default-case">Нет комментариев</span></h2>
        <div class="new-comment"></div>
    </div>
            <!--noindex-->
        <!--noindex-->
<div class="comment_area_block">
            <div class="mess-block" style="display: none;">
                                    </div>
        <form action="" method="POST" class="form add-comment"
            enctype="application/x-www-form-urlencoded" >
            <input type="hidden" name="item" value="10133974">
            <input type="hidden" name="source" value="news_article">
            <input type="hidden" name="title" value="В 2018 году плановые проверки бизнеса по шести видам надзора будут прекращены" />
            <input type="hidden" name="sessid" value="1htnadeagakosc9f607bbr3nk0" />
            <input type="hidden" name="parent_topic" value="0">
            <input type="hidden" name="cmnt_title" value="">
            <input type="hidden" name="desc_action" value="add_new" />
            <input type="hidden" name="dpage" value="1" />
                        <div class="comment_header form-group">
                                                            <input tabindex="1" type="text" name="author" class="form-control" value="Гость"/>
                        <div class="actions pull-right" >
                            <a tabindex="4" id="idLoginBtnScroll">Вход</a>
                            <a tabindex="5" href="/dom/register">Регистрация</a>
                        </div>
                                                </div>
            <div class="comment_content form-group">
                <textarea tabindex="2" id="content_0" name="content" class="form-control"></textarea>
            </div>
            <div class="comment_footer">
                <input tabindex="3" type="submit" class="btn btn__olive btn__olive__bg send_button pull-left" value="Комментировать" />
                <span class="comment_footer_text">Ответственность за оценки, информацию и факты, изложенные в комментариях, несут авторы комментариев. Администрация Bankir.Ru оставляет за собой право удалять комментарии в соответствии с <a
                        href="/about/pravila_moder_komment" target="_blank">Правилами модерации комментариев</a>.
                </span>
            </div>
        </form>

    </div>
<!--/noindex-->
        <!--/noindex-->
        </div>
    <div class="col-lg-3"></div>
    </div>
    </section>
</div>
<!-- counter -->
<img src="/counter/img/bmV3c19hcnRpY2xlIyMjbmFydF92aWV3c19jb3VudCMjI25hcnRfaWQjIyMxMDEzMzk3NCMjI21haW4jIyM=" /><!-- /counter -->        <!-- CONTENT:END -->
    </main>
    <!-- /Main -->
    <!-- ScrollToTop -->
    <button href="#" id="toTop"><span class="icon-arrow-big-up"></span></button>
    <!-- /ScrollToTop -->
<div class="rpc-style">
            <!--noindex-->
        <div style="max-width: 970px; margin: 40px auto 20px auto;">
            <!-- Яндекс.Директ -->
            <div id="yandex_ad_footer"></div>
            <script type="text/javascript">
                (function (w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function () {
                        Ya.Direct.insertInto(1056, "yandex_ad_footer", {
                            stat_id: 10,
                            ad_format: "direct",
                            font_size: 1,
                            type: "horizontal",
                            border_type: "block",
                            limit: 4,
                            title_font_size: 1,
                            links_underline: false,
                            site_bg_color: "FFFFFF",
                            bg_color: "FFFFFF",
                            border_color: "CFCFCF",
                            title_color: "17314F",
                            url_color: "888D07",
                            text_color: "616161",
                            hover_color: "105099",
                            sitelinks_color: "9E9E9E",
                            no_sitelinks: false
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.src = "//an.yandex.ru/system/context.js";
                    s.type = "text/javascript";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(window, document, "yandex_context_callbacks");
            </script>
        </div>
        <div class="ads top-ads pre-footer">
            <div>
                <!--noindex-->


	        <!--  AdRiver code START. Type:970x90 Site: Bankir.Ru PZ: 3 BN: 0 -->
        <script type="text/javascript">
            var RndNum4NoCash = Math.round(Math.random() * 1000000000);
            var ar_Tail='unknown'; if (document.referrer) ar_Tail = escape(document.referrer);
            document.write(
                '<iframe src="' + ('https:' == document.location.protocol ? 'https:' : 'http:') + '//ad.adriver.ru/cgi-bin/erle.cgi?'
                + 'sid=351&target=blank&bt=41&pz=3&rnd=' + RndNum4NoCash + '&tail256=' + ar_Tail
                + '" frameborder=0 vspace=0 hspace=0 width=970 height=90 marginwidth=0'
                + ' marginheight=0 scrolling=no></iframe>');
        </script>
        <noscript>
            <a href="//ad.adriver.ru/cgi-bin/click.cgi?sid=351&bt=41&pz=3&rnd=1334446450" target=_blank>
                <img src="//ad.adriver.ru/cgi-bin/rle.cgi?sid=351&bt=41&pz=3&rnd=1334446450" alt="-AdRiver-" border=0 width=970 height=90></a>
        </noscript>
        <!--  AdRiver code END  -->
    
<!--/noindex-->
            </div>
            <div class="clearfix"></div>
        </div>
        <!--/noindex-->
    
    
    <!-- footer -->
    <footer class="footer">
        <div class="container">

            <div class="row">
                <div class="col-lg-7 col-md-6">
                    <a class="logotype" href="//bankir.ru/">
                        <img class="svg-img" src="//bankir.ru/website/static/layout/svg/logo_footer.svg" alt="Bankir.Ru"/>
                    </a>
                    <div class="copyright">
                        &copy;&nbsp;1999 &mdash; 2017 ИА &laquo;Банкир.Ру&raquo;<br/>
                        При использовании материалов гиперссылка на Bankir.ru обязательна.
                    </div>
                </div>
                <div class="col-lg-1 col-md-1"></div>
                <nav class="col-lg-4 col-md-5 footer-links">
                    <div>Bankir.Ru в социальных сетях:</div>
                    <div class="social-footer">
                        <a rel="nofollow" target="_blank" href="https://www.facebook.com/Информационное-агентство-BankirRu-151522998242383/"><i class="pe-so-facebook"></i></a>
                        <a rel="nofollow" target="_blank" href="http://vk.com/bankir_ru_club"><i class="pe-so-vk"></i></a>
                        <!--<a rel="nofollow" target="_blank" href="https://www.linkedin.com/company/bankir-ru"><i class="pe-so-linkedin"></i></a>-->
                        <a rel="nofollow" target="_blank" href="https://twitter.com/bankir_rus"><i class="pe-so-twitter"></i></a>
                        <a rel="nofollow" target="_blank" href="https://telegram.me/bankirru"><i class="icon-telegram"></i></a>
                    </div>
                </nav>
            </div>
            <hr class="separator"/>
            <div class="row">
                <div class="col-lg-7 col-md-6">
                    <div class="info">
                        Редакция BANKIR.RU не несет ответственности за мнения и информацию, обнародованные в комментариях к
                        материалам. Мнение авторов публикуемых материалов не всегда совпадает с мнением редакции.
                        Ответственность за информацию и оценки, высказанные в рамках интервью, лежит на интервьюируемых.
                        При перепечатке материалов просим публиковать ссылку на портал Bankir.Ru с указанием гиперссылки.
                    </div>
                </div>
                <div class="col-lg-1 col-md-1"></div>
                                <nav class="col-lg-4 col-md-5 footer-links">
                    <ul>
                        <li><a href="//bankir.ru/about/contact/">Контакты</a></li>
                        <li><a href="//bankir.ru/tags/">Теги</a></li>
                        <li><a href="//bankir.ru/about/rss/">Rss-сервис</a></li>
                        <li><a href="//bankir.ru/about/mail/">Рассылки</a></li>
                    </ul>
                    <ul>
                        <li><a href="//bankir.ru/about/">Информация о проекте</a></li>
                        <li><a href="//bankir.ru/about/editor/">Редакция Bankir.Ru</a></li>
                        <li><a href="//bankir.ru/about/adver/">Коммерческая служба</a></li>
                    </ul>
                </nav>
            </div>
            <div class="row">
                                    <div class="col-lg-7 col-md-6">
                        <div class="register">
                            Свидетельство о регистрации средства массовой информации ЭЛ № ФС 77 - 65029 от 10 марта 2016 года, выдано Роскомнадзором.                        </div>
                        <div class="age-limit">16+</div>
                    </div>
                    <div class="col-lg-1 col-md-1"></div>
                                                    <nav class="col-lg-4 col-md-5 footer-links device-switcher">
                        <ul>
                            <li>
                                                                                                <a href="//bankir.ru/novosti/20171228/v-2018-godu-planovye-proverki-biznesa-po-shesti-vidam-nadzora-budut-prekrashcheny-10133974/?mobile=1"><i class="icon-desktop"></i>Мобильная версия</a>
                            </li>
                        </ul>
                    </nav>
                            </div>
                    </div>
<!-- [агент 810] -->
    </footer>
    <!-- /footer -->
    <script type="text/javascript" src="/website/static/layout/js/min/viewportchecker.min.js?v=2.2.49"></script>
<script type="text/javascript" src="/website/static/layout/js/jquery.bxslider/jquery.bxslider.min.js?v=2.2.49"></script>
<script type="text/javascript" src="/plum/static/js/bootstrap-3.3.5/js/bootstrap.min.js?v=2.2.49"></script>
<script type="text/javascript" src="/website/static/layout/js/min/flexedmenu.min.js?v=2.2.49"></script>
<script type="text/javascript" src="/website/static/js/share/share.min.js?v=v=2.2.49"></script>
<script type="text/javascript" src="/website/static/js/min/script.min.js?v=2.2.49"></script>    <script type="text/javascript" src="/plum/static/js/ckeditor/ckeditor.js?v=2.2.49"></script>
<script type="text/javascript" src="/plum/static/js/discussion.js?v=2.2.49"></script>

    <script type="text/javascript">
        (function (w, d, c) {
            var s = d.createElement('script'), h = d.getElementsByTagName('script')[0], e = d.documentElement;
            (' ' + e.className + ' ').indexOf(' ya-page_js_yes ') === -1 && (e.className += ' ya-page_js_yes');
            s.type = 'text/javascript';
            s.async = true;
            s.charset = 'utf-8';
            s.src = (d.location.protocol === 'https:' ? 'https:' : 'http:') + '//site.yandex.net/v2.0/js/all.js';
            h.parentNode.insertBefore(s, h);
            (w[c] || (w[c] = [])).push(function () {
                Ya.Site.Form.init()
            })
        })(window, document, 'yandex_site_callbacks');
    </script>
    <!--noindex-->


	    <!--LiveInternet counter--><script type="text/javascript">new Image().src = "//counter.yadro.ru/hit?r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"" : ";s"+screen.width+"*"+screen.height+"*" + (screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u"+escape(document.URL) +  ";" +Math.random();</script><!--/LiveInternet-->
    
<!--/noindex-->
</div>
